<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://readwrite.com/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://readwrite.com/wp-content/themes/rw/js/html5.js"></script>
	<![endif]-->
<title>Femtech Is Becoming More Influential. But Is the Market Healthy? - ReadWrite</title>

<meta name="description" content="Investment in Femtech — apps, devices, services, and other products that focus on women’s health and wellness — is certainly growing, but it’s at a shockingly slow pace, considering its potential. The U.S. Food and Drug Administration has cleared more and more femtech applications and products over the past few years, so companies are definitely aware of the buying power of women. However, companies and funders need to recognize the growing power and potential of this new growing category, too." />
<link rel="canonical" href="https://readwrite.com/2018/11/13/femtech-is-becoming-more-influential-but-is-the-market-healthy/" />
<link rel="publisher" href="https://plus.google.com/+ReadWriteWeb" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Femtech Is Becoming More Influential. But Is the Market Healthy? - ReadWrite" />
<meta property="og:description" content="Investment in Femtech — apps, devices, services, and other products that focus on women’s health and wellness — is certainly growing, but it’s at a shockingly slow pace, considering its potential. The U.S. Food and Drug Administration has cleared more and more femtech applications and products over the past few years, so companies are definitely aware of the buying power of women. However, companies and funders need to recognize the growing power and potential of this new growing category, too." />
<meta property="og:url" content="https://readwrite.com/2018/11/13/femtech-is-becoming-more-influential-but-is-the-market-healthy/" />
<meta property="og:site_name" content="ReadWrite" />
<meta property="article:publisher" content="https://www.facebook.com/ReadWrite" />
<meta property="article:tag" content="femtech" />
<meta property="article:tag" content="Healthcare" />
<meta property="article:tag" content="women" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2018-11-13T19:00:29+00:00" />
<meta property="article:modified_time" content="2018-11-06T19:42:39+00:00" />
<meta property="og:updated_time" content="2018-11-06T19:42:39+00:00" />
<meta property="og:image" content="https://images.readwrite.com/wp-content/uploads/2018/11/workplace-1245776_1920.jpg" />
<meta property="og:image:secure_url" content="https://images.readwrite.com/wp-content/uploads/2018/11/workplace-1245776_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Investment in Femtech — apps, devices, services, and other products that focus on women’s health and wellness — is certainly growing, but it’s at a shockingly slow pace, considering its potential. The U.S. Food and Drug Administration has cleared more and more femtech applications and products over the past few years, so companies are definitely aware of the buying power of women. However, companies and funders need to recognize the growing power and potential of this new growing category, too." />
<meta name="twitter:title" content="Femtech Is Becoming More Influential. But Is the Market Healthy? - ReadWrite" />
<meta name="twitter:site" content="@RWW" />
<meta name="twitter:image" content="https://images.readwrite.com/wp-content/uploads/2018/11/workplace-1245776_1920.jpg" />
<meta name="twitter:creator" content="@RWW" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/readwrite.com\/","sameAs":["https:\/\/www.facebook.com\/ReadWrite","https:\/\/www.linkedin.com\/company\/readwrite","https:\/\/plus.google.com\/+ReadWriteWeb","https:\/\/www.youtube.com\/user\/readwriteTV","https:\/\/twitter.com\/RWW"],"@id":"https:\/\/readwrite.com\/#organization","name":"ReadWrite","logo":"https:\/\/readwrite.com\/wp-content\/uploads\/2016\/03\/logo.png"}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Feed" href="https://readwrite.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Comments Feed" href="https://readwrite.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/readwrite.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css' href='https://readwrite.com/wp-content/uploads/706/881/public/assets/css/348.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://readwrite.com/wp-content/uploads/706/881/public/assets/css/914.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://readwrite.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wptheme-style-css' href='https://readwrite.com/wp-content/themes/rw/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://readwrite.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css' type='text/css' media='all' />
<script type='text/javascript' src='https://readwrite.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/881/public/assets/js/823.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/881/public/assets/js/428.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/881/public/assets/js/227.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/140/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/522/public/assets/js/165.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/693/54/39/assets/js/800.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/jquery.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/jquery-migrate.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/social-scroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/readwrite.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/693/54/666/451/648.js'></script>
<link rel='https://api.w.org/' href='https://readwrite.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://readwrite.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://readwrite.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://readwrite.com/?p=146924' />
<link rel="alternate" type="application/json+oembed" href="https://readwrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadwrite.com%2F2018%2F11%2F13%2Ffemtech-is-becoming-more-influential-but-is-the-market-healthy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://readwrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadwrite.com%2F2018%2F11%2F13%2Ffemtech-is-becoming-more-influential-but-is-the-market-healthy%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="amphtml" href="https://readwrite.com/2018/11/13/femtech-is-becoming-more-influential-but-is-the-market-healthy/amp/"><link rel="icon" href="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.single .entry-content li {display:list-item;}

.annual-salary{padding:1em 0 0;margin:1em 0 0;float:left; width:100%;}
.annual-salary h5{text-align:center;display: block;margin-bottom:2em;}
.annual-salary h2{color:#ca3838;font-size: 4.5em;font-weight: 700;}
.annual-salary p{margin-bottom: 1em;color:#545353;font-size: 1.1em;}

.site-reach{padding:1em 0 0;margin:1em 0 0;float:left; width:100%;}
.site-reach .inner{padding:1em;position: absolute;top:0;left:1em;}
.site-reach h5{font-size: 2em;font-weight: 600;color:#fff;}
.site-reach p{text-transform: uppercase;font-weight: 600;color:#fff;line-height: 1.25em;}
.site-reach .row{margin-bottom: 1em;}
.site-reach .row:last-child{margin-bottom:0;}
.site-reach .total-reach h5{text-transform: uppercase;color:#222529;}
.site-reach .total-reach p{color:#222529;font-weight: 1.25em;}
.site-reach img{max-width: 100%;height:auto !important}
.site-reach h2{color:#ca3838;font-weight: 700;font-size: 5em;}
.media-platform {padding:1em 0 0;margin:1em 0 0em;float:left; width:100%;}
.media-platform .col-md-5 h5{color:#ca3838;font-weight: 600;font-size: 2em;margin-bottom: 0;}
.media-platform .col-md-5 p{color:#545353;font-size: 1.1em;font-weight: 600;margin-bottom: 1em !important}
.page article .entry-content img{height:auto;}
.advertise-form{margin-top:2em}
.advertise-form .col-md-6{margin:0px;}
.advertise-form .col-md-6 input{padding:0.25em;margin:0.5em 0;border:1px solid #f1f1f1;color:#545353;max-width: 100%;}
.advertise-form .col-md-6 select{padding:0.25em;margin:0.5em 0;display: block;border:1px solid #f1f1f1;width:100%;color:#545353}
.advertise-form textarea{width:100%;padding:0.25em;margin:0.5em 0;border:1px solid #f1f1f1;color:#545353}
.advertise-form input[type="submit"]{margin: 1em auto;display: block;border: 0;background: #ca3838;padding: 0.5em 2em;color: #fff;cursor:pointer;}
.content-seperator{margin: 1em 0;padding: 1em 0;border-bottom: 1px solid #f2f2f2;float: left;width: 100%;}
.popular-tags .post_tags li{display:inline;font-size: 0.9em;
line-height: 2.25em;}
.error404 .search-form{text-align:center;}

@media only screen 
and (min-device-width : 768px) 
and (max-device-width : 1024px)  { 
	.media-platform .col-md-5{margin-top:1.5em;}
.trending-post-desc .entry-title a{font-size: 0.9em !important}
.trending-post-desc .entry-content{display: none;}
.most-rending img{min-height: 283px !important}
.entry-meta .author a{line-height: 1.5em;}
#menu-social-media li{display:inline-block;}
.trending-posts-row .trending-post-desc{padding-left: 1em !important;max-width: 70% !important;flex:0 0 70.707070%}
.home-posts-wrap .posts-inner .entry-content{display: none}
.cat-most-popular .most-popular-post-desc .entry-content{display: none}
.cat-loop .posts-inner .most-popular-posts-desc .entry-content{display: none}
.tag .posts-inner .entry-content{display: none}
.author .posts-inner .entry-content{display: none}
}
.sidenav ul{margin:0 0 0.75em}
.sidenav li{line-height:1.25em;}
.sidenav li a{font-size:1em;}
#mySidenav h4{font-size:1em}
#mySidenav .site-branding img{margin-bottom:1.5em;}
.single .entry-content ol{font-size:1.75em;font-weight:700;padding:0 0 0 1em}
.single .entry-content ol h2{font-size:1em;}
.single .about-author .author-description .author-title a{color:#393a3b}		</style>
</head>
<body class="post-template-default single single-post postid-146924 single-format-standard wp-custom-logo">
<div id="mySidenav" class="sidenav col-md-2">
<div id="mySidenav-inner">
<div class="site-branding">
<a href="https://readwrite.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="148" height="26" src="https://images.readwrite.com/wp-content/uploads/2018/05/logo.png" class="custom-logo" alt="ReadWrite" itemprop="logo" /></a> </div>
<a href="javascript:void(0)" class="closebtn">&times;</a>
<div class="clearfix"></div>
<div class="row">
<div class="col-md-12">
<h4>Grow</h4>
<ul>
<li><a href="https://readwrite.com/category/sales/">Sales</a></li>
<li><a href="https://readwrite.com/category/marketing/">Marketing</a></li>
<li><a href="https://readwrite.com/category/customer-service/">Customer Service</a></li>
<li><a href="https://readwrite.com/category/iot/">IoT</a></li>
<li><a href="https://readwrite.com/category/arvr/">AR/VR</a></li>
<li><a href="https://readwrite.com/category/code/">Code</a></li>
<li><a href="https://readwrite.com/category/data-and-security/">Data and Security</a></li>
<li><a href="https://readwrite.com/category/energy/">Energy</a></li>
<li><a href="https://readwrite.com/category/hack/">Hack</a></li>
<li><a href="https://readwrite.com/category/web/">Web</a></li>
<ul>
</div>
<div class="col-md-12">
<h4>Lead</h4>
<ul>
<li><a href="https://readwrite.com/category/productivity/">Productivity</a></li>
<li><a href="https://readwrite.com/category/culture/">Culture</a></li>
<li><a href="https://readwrite.com/category/branding/">Branding</a></li>
<li><a href="https://readwrite.com/category/tech/">Tech</a></li>
<li><a href="https://readwrite.com/category/cloud/">Cloud</a></li>
<li><a href="https://readwrite.com/category/connect/">Connect</a></li>
<li><a href="https://readwrite.com/category/deals/">Deals</a></li>
<li><a href="https://readwrite.com/category/fund/">Fund</a></li>
<li><a href="https://readwrite.com/category/health/">Health</a></li>
<li><a href="https://readwrite.com/category/startups/">Startups</a></li>
<ul>
</div>
<div class="col-md-12">
<h4>Site Links</h4>
<ul>
<li><a href="/about/">About</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/events/">Events</a></li>
<li><a href="/contributor-guidelines/">Guest Post</a></li>
<li><a href="/contact/">Contact</a></li>
<li><a href="/privacy/">Privacy</a></li>
<ul>
</div>
</div>
</div>
</div>
<div id="page" class="hfeed container-fluid">
<div class="row">
<div id="sidebar" class="sidebar col-md-2">
<div id="leftsidebar" class="col-md-2">
<header id="masthead" class="site-header" role="banner">
<div class="site-branding">
<a href="https://readwrite.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="148" height="26" src="https://images.readwrite.com/wp-content/uploads/2018/05/logo.png" class="custom-logo" alt="ReadWrite" itemprop="logo" /></a> </div>

<div class="navbar-header">
<div class="mobile-search">
<span class="search-icon">&nbsp;</span>
<div id="widget-area" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://readwrite.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside> <a href="javascript:void(0)" class="closesearch" onclick="closeNav()">&times;</a>
</div>
</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
<span class="icon-bar"><img src="https://readwrite.com/wp-content/themes/rw/images/mobile-menu.png" alt="Mobile menu" /></span>
</button>
</div>
</header>
<div id="secondary" class="secondary">
<nav id="site-navigation" class="main-navigation navigation" role="navigation">
<div class="collapse navbar-collapse navbar-ex1-collapse">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-125069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125069"><a href="https://readwrite.com/category/ai/">AI</a></li>
<li id="menu-item-125070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125070"><a href="https://readwrite.com/category/blockchain/">Blockchain</a></li>
<li id="menu-item-134432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134432"><a href="https://readwrite.com/category/connected-devices/">Connected Devices</a></li>
<li id="menu-item-125071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125071"><a href="https://readwrite.com/category/fintech/">Fintech</a></li>
<li id="menu-item-134448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134448"><a href="https://readwrite.com/category/industrial/">Industrial</a></li>
<li id="menu-item-143441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143441"><a href="https://readwrite.com/category/startups/">Startups</a></li>
<li id="menu-item-134447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134447"><a href="https://readwrite.com/category/smart-cities/">Smart Cities</a></li>
<li id="menu-item-134446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134446"><a href="https://readwrite.com/category/transport/">Transport</a></li>
<li id="menu-item-125076" class="menu-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-125076"><a href="#">More</a></li>
</ul></div> </div>
</nav>
<div id="widget-area" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://readwrite.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside> </div>
<nav id="social-navigation" class="social-navigation" role="navigation">
<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-125046" class="fb menu-item menu-item-type-custom menu-item-object-custom menu-item-125046"><a target="_blank" href="https://www.facebook.com/ReadWrite"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-125047" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-125047"><a target="_blank" href="https://twitter.com/RWW"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-125048" class="insta menu-item menu-item-type-custom menu-item-object-custom menu-item-125048"><a target="_blank" href="https://www.instagram.com/readwritedotcom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-125050" class="gplus menu-item menu-item-type-custom menu-item-object-custom menu-item-125050"><a target="_blank" href="https://plus.google.com/+ReadWriteWeb/posts"><span class="screen-reader-text">Gplus</span></a></li>
<li id="menu-item-125051" class="ytube menu-item menu-item-type-custom menu-item-object-custom menu-item-125051"><a target="_blank" href="https://www.youtube.com/channel/UClMPvTStrcn829w34OWNEPw"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</div>
<div id="content" class="site-content col-md-10">
<div class="header-ad-wrap">
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-146924" class="post-146924 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-lifestyle category-tech tag-femtech tag-healthcare tag-women">
<div class="row posts-inner">
<div class="clearfix"></div>
<div class="single-featured-img col-md-12">
<div class="single-post-desc col-md-12">
<header class="entry-header">
<h1 class="entry-title">Femtech Is Becoming More Influential. But Is the Market Healthy?</h1> </header>
<div class="clearfix"></div>
<div class="entry-meta col-md-12">
<span class="author">
<a href="https://readwrite.com/author/nayani-vivekaandmorthy/">Nayani Vivekaandmorthy</a>
</span>
<span class="seperator">/</span>
<span class="post-cat">13 Nov 2018</span>
<span class="seperator">/</span>
<span class="author catname"><a href="https://readwrite.com/category/health/" rel="category tag">Health</a> / <a href="https://readwrite.com/category/lifestyle/" rel="category tag">Lifestyle</a> / <a href="https://readwrite.com/category/tech/" rel="category tag">Tech</a></span>
</div>
</div>
<div class="post-thumb col-md-11 offset-1">
<img width="825" height="500" src="https://images.readwrite.com/wp-content/uploads/2018/11/workplace-1245776_1920-825x500.jpg" class="attachment-single-featured size-single-featured wp-post-image" alt="" /> </div>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-md-1 post-author-profile">
<div class="menu-social-media-container" id="single">
<div id="scroller-anchor"></div>
<ul id="menu-social-media" class="menu">
<li> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freadwrite.com%2F2018%2F11%2F13%2Ffemtech-is-becoming-more-influential-but-is-the-market-healthy%2F" target="_blank" title="Facebook"><img src="https://readwrite.com/wp-content/themes/rw/images/fb-icon-light.png" /></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Femtech%20Is%20Becoming%20More%20Influential.%20But%20Is%20the%20Market%20Healthy?&amp;url=https%3A%2F%2Freadwrite.com%2F2018%2F11%2F13%2Ffemtech-is-becoming-more-influential-but-is-the-market-healthy%2F&amp;via=RWW" title="Twitter" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/twitter-icon-light.png" /></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freadwrite.com%2F2018%2F11%2F13%2Ffemtech-is-becoming-more-influential-but-is-the-market-healthy%2F" title="Linkedin" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/insta-icon-light.png" /></a></li>
<li><a href="mailto:?Subject=Post From Read Write&Body=I%20saw%20this%20and%20thought%20of%20you!%20https%3A%2F%2Freadwrite.com%2F2018%2F11%2F13%2Ffemtech-is-becoming-more-influential-but-is-the-market-healthy%2F&text=Femtech%20Is%20Becoming%20More%20Influential.%20But%20Is%20the%20Market%20Healthy?" title="Email" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/email-share-icon.png" /></a></li>
</ul>
</div>
</div>
<div class="entry-content col-md-10">
<p>Women are being heard like never before, and it is absolutely incredible. The #MeToo movement has created a domino effect of sorts, as company policies that address women’s needs and long-shuttered opportunities for women are increasingly flooding into the mainstream. That includes the tech world, where a newfound emphasis and expectation on coding, software development, and entrepreneurship has been placed on aspiring women.</p>
<p>Not only are women <a class="editor-link editor_tip" title="" href="https://readwrite.com/2018/08/14/how-women-are-breaking-into-the-tech-world/">being welcomed into the industry</a>, but they’re also suddenly at the forefront of creating technology that serves and benefits them.</p>
<p>Femtech — apps, devices, services, and other products that focus on women’s health and wellness — is becoming a key player in tech discussions. Femtech ideas have received more than <a class="editor-link editor_tip" title="" href="https://www.forbes.com/sites/reenitadas/2018/04/12/womens-healthcare-comes-out-of-the-shadows-femtech-shows-the-way-to-billion-dollar-opportunities/#53ed639a6159">$1 billion</a> in funding between 2015 and 2018, and the industry is poised to become a <a class="editor-link editor_tip" title="" href="https://ww2.frost.com/files/1015/2043/3691/Frost__Sullivan_Femtech.pdf">$50 billion market</a> as soon as 2025, according to a 2018 report by Frost &amp; Sullivan.</p>
<p>Investment in Femtech is certainly growing, but it’s at a shockingly slow pace, considering its potential. The U.S. Food and Drug Administration has cleared more and more femtech applications and products over the past few years, so companies are definitely aware of the buying power of women. However, companies and funders need to recognize the growing power and potential of this new growing category, too.</p>
<p><b>Femtech and Its Funders</b></p>
<p>Personalized wellness has been an intriguing market for a few years now. Though it’s still a young concept, the potential is amazing — everything from period trackers and pelvic healthcare to nursery care and sexual wellness.</p>
<p>While femtech has the potential to drastically improve women’s lives in multiple areas, fertility and pregnancy are two key areas with tremendous opportunity. <a class="editor-link editor_tip" title="" href="https://www.womenshealth.gov/a-z-topics/infertility">Ten percent</a> of American women have trouble conceiving or staying pregnant, and in our busy world, that often means more frustration than necessary. <u><a class="editor-link editor_tip" title="" href="https://www.avawomen.com/?utm_source=google&amp;amp;utm_medium=cpc&amp;amp;utm_campaign=SEM-BRAND&amp;amp;gclid=EAIaIQobChMIlMHYuaOJ3gIVFpN-Ch2H7w5kEAAYASAAEgJ3_vD_BwE">Ava</a></u>, a <a class="editor-link editor_tip" title="" href="https://readwrite.com/2016/11/19/where-are-all-the-women-in-tech-theyre-in-wearables/">wearable device</a> that tracks fertility, is just one of the rising femtech companies that hopes to alleviate some of these issues. By tracking physiological metrics such as skin temperature and breathing rate, it predicts the days that wearers are more likely to conceive with a nearly 90 percent accuracy. This technology is absolutely life-changing for women who are trying to conceive.</p>
<p>Preventive care presents a golden opportunity, too. Although serious <a class="editor-link editor_tip" title="" href="https://readwrite.com/2016/09/01/mywanda-utilizes-machine-learning-killer-of-women-america-ht4/">health issues</a> such as cervical cancer can be caught in routine screenings, they threaten thousands of women a year. The prognosis is especially bad for those in low-income communities and developing nations. Technology, however, could pose a solution — especially if it was properly promoted and summarily adopted by the mainstream.</p>
<p>Last year, Lehigh University announced that a team of engineers created an artificial intelligence-base system that screens for cervical cancer with higher accuracy than more traditional methods (in fact, its screening was 10 percent more effective). The best part? This solution is inexpensive enough to drastically reduce the threat of cervical cancer, especially in the developing world.</p>
<p>The ideas are clearly there, but we still need to see who’s stepping up to fund these powerful solutions. California’s <u><a class="editor-link editor_tip" title="" href="https://www.portfolia.co/portfolia-femtech-fund/">Portfolia Funds</a></u> boasts an entire femtech arm that provides opportunities to both companies and investors. It encompasses a large ecosystem of early-stage companies, and investors can contribute a minimum of $10,000 to be disbursed across six to 10 of them.</p>
<p>Another market response is <a class="editor-link editor_tip" title="" href="https://femtechcollective.com/">FemTech Collective</a>, a network for innovators and disruptors with a focus on femtech. The burgeoning group offers events and other opportunities for growth. Although it doesn’t directly provide funding, it does help connect players in the space to maximize impact.</p>
<p>Sometimes, all you need to get started is a good connection. Femtech Collective founder Nicole Dahlstrom says venture capital is often <a class="editor-link editor_tip" title="" href="https://medium.com/femtech-collective/catalyzing-innovation-for-female-health-9440b0ec5c28">guarded</a> by men who might not identify with the problems femtech solves and therefore do not see its incredible potential. When we look at the healthcare venture capitalist space, we can see her point validated: A shocking <a class="editor-link editor_tip" title="" href="https://www.prnewswire.com/news-releases/silicon-valleys-portfolia-launches-nations-first-femtech-fund-300660559.html">80 percent</a> of healthcare venture capitalists haven’t invested in women’s health, according to biotech business executive Nola Masterson. The disparity in opportunity and investment is shocking.</p>
<p>Despite this, innovators in the space have earned more than $1.1 billion since 2013 — and we know the market is about to explode.</p>
<p><b>Filling in the Cash Gap</b></p>
<p>Femtech is starting to gain the traction it deserves, but the industry is nowhere near where it could or should be. Femtech attracts only <a class="editor-link editor_tip" title="" href="https://www.prnewswire.com/news-releases/silicon-valleys-portfolia-launches-nations-first-femtech-fund-300660559.html">1.4 percent</a> of the capital put into healthcare as a whole, according to Masterson, and a good chunk of healthcare venture capitalists (as we’ve noted above) haven’t even invested in Femtech.</p>
<p>This is a real problem and concern for today’s market. Women are 50 percent of the population and control 80 percent of healthcare decisions, according to Frost &amp; Sullivan. Given these numbers, it should be abundantly clear that creating products and experiences that enhance and empower women’s lives should be considered a stellar investment that will certainly pay dividends.</p>
<p>When we take a step away from femtech and look at commercialized/commoditized products for men that have enhanced and empowered their lives, we have witnessed a very different story. One famous product really brings this reality to life: Viagra. Initially intended to treat high blood pressure, Viagra quickly received financial backing after it was shown to benefit men’s sex lives (for reference, Viagra sold <a class="editor-link editor_tip" title="" href="http://fortune.com/2018/03/27/viagra-anniversary-pfizer/">$1.6 billion</a> worth in 2016). We simply haven’t seen that kind of focus or financial backing on women’s issues. Even handy tools such as Lehigh University’s AI-based technology for cervical cancer screening — a tool that could prevent unnecessary deaths — has received just a fraction of Viagra’s funding.</p>
<p>There’s a huge gap right now between potential and investment, and the forward-thinking people who’ll fill it in the next five years won’t be sorry.</p>
<p><b>Meet the Market</b></p>
<p>To be sure, this societal push for the inclusion of and investment in women is long overdue. Better late than never. Women matter. Femtech matters because women’s voices are becoming more influential — plus their <a class="editor-link editor_tip" title="" href="https://content.time.com/time/interactive/0,31813,2031700,00.html">money</a> speaks loudest. Investors, take heed.</p>
<p>Women in the workforce spend 29 percent more per capita on healthcare than their male peers, according to Frost &amp; Sullivan, and they’re 75 percent likelier to use digital tools to track their health. Even when health insurance companies fail them, women are willing to use contraceptive and fertility apps, subscription birth control, and other femtech tools to meet their needs.</p>
<p>It should come as no surprise that women care about their health and are willing to try out these new solutions. Femtech clearly isn’t just a novelty or fad: It’s a movement. In our digital age, it’s becoming a way of life for women across the globe. It’s time for investors to pay attention and support this rising industry.</p>
<p>So yes, $1 billion in funding is a solid start — but let’s work harder to help this niche reach the mainstream. After all, we’re dealing with half the population, and there’s a lot on the horizon.</p>
<p>&nbsp;</p>
<div class="clearfix"></div>
<div class="menu-social-media-container" id="single-post-share-mobile">
<ul id="menu-social-media" class="menu">
<li> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freadwrite.com%2F2018%2F11%2F13%2Ffemtech-is-becoming-more-influential-but-is-the-market-healthy%2F" target="_blank" title="Facebook"><img src="https://readwrite.com/wp-content/themes/rw/images/fb-icon-light.png" /></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Femtech%20Is%20Becoming%20More%20Influential.%20But%20Is%20the%20Market%20Healthy?&amp;url=https%3A%2F%2Freadwrite.com%2F2018%2F11%2F13%2Ffemtech-is-becoming-more-influential-but-is-the-market-healthy%2F&amp;via=Wptheme" title="Twitter" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/twitter-icon-light.png" /></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freadwrite.com%2F2018%2F11%2F13%2Ffemtech-is-becoming-more-influential-but-is-the-market-healthy%2F" title="Linkedin" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/insta-icon-light.png" /></a></li>
<li><a href="mailto:?Subject=Post From Read Write&Body=I%20saw%20this%20and%20thought%20of%20you!%20https%3A%2F%2Freadwrite.com%2F2018%2F11%2F13%2Ffemtech-is-becoming-more-influential-but-is-the-market-healthy%2F&text=Femtech%20Is%20Becoming%20More%20Influential.%20But%20Is%20the%20Market%20Healthy?" title="Email" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/email-share-icon.png" /></a></li>
</ul>
</div>
<div class="clearfix"></div>
<div class="row popular-tags">
<div class="col-md-12">
<span class="tag-label">Tags:</span>
<ul class="post_tags"><li><a href='https://readwrite.com/tag/femtech' title='femtech Tag' class='femtech'>#femtech</a></li><li><a href='https://readwrite.com/tag/healthcare' title='Healthcare Tag' class='healthcare'>#Healthcare</a></li><li><a href='https://readwrite.com/tag/women' title='women Tag' class='women'>#women</a></li></ul> </div>
</div>
<div class="clearfix"></div>
<div class="about-author">
<div class="author-info">
<div class="author-avatar col-md-2">
<img alt='' src='https://secure.gravatar.com/avatar/784afcddb6517b53fc23f534b9bebb13?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/784afcddb6517b53fc23f534b9bebb13?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /> </div>
<div class="author-description col-md-10">
<h3 class="author-title"><a href="https://readwrite.com/author/nayani-vivekaandmorthy/">Nayani Vivekaandmorthy</a></h3>
<h5 class="author-role">
Director of Business Development at RAPP
</h5>
<p class="author-bio">
With 11 years’ marketing experience, Nayani has spent time on both sides of the transatlantic pond and both sides of the marketing fence. Nayani began her career in the UK, climbing up the marketing ladder in-house over five years before she transitioned to agency life which took her all around the UK and the US. As she worked closely with the senior teams in her different agencies, she was able to build her own path spearheading satellite offices and solely representing the agencies’ stories on the road. In her six years’ agency-side, Nayani had a strong focus in technology, healthcare and financial sectors working extensively with world renowned brands like Chicago Board Options Exchange, Capital One, NCR Global, SAP, P&amp;G Professional Oral Health, IQVIA and more. Nayani is highly regarded by her colleagues and clients for her passion to drive results and succeed… all while building real, meaningful relationships and well, having fun. </p>
<div class="menu-social-media-container">
<ul id="menu-social-media" class="menu">
<li><a href="https://www.linkedin.com/in/nayani-vivekaandamorthy-a224a422/" title="LinkedIn"><img src="https://readwrite.com/wp-content/themes/rw/images/linkedin-icon-dark.png" /></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="related_posts col-md-12">
<div id="related_posts" class="col-md-12"><h3>Related Posts</h3><ul> <li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2018/11/12/how-to-improve-cybersecurity-in-a-smart-city/" rel="bookmark" title="How to Improve Cybersecurity in a Smart City">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-07-at-5.00.49-PM-182x125.png" class="attachment-related-post size-related-post wp-post-image" alt="" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2018/11/12/how-to-improve-cybersecurity-in-a-smart-city/" rel="bookmark" title="How to Improve Cybersecurity in a Smart City">How to Improve Cybersecurity in a Smart City</a></h6>
</div>
</li>
<li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2018/11/12/3-steps-to-stop-unauthorized-phi-access-by-terminated-team-members/" rel="bookmark" title="3 Steps to Stop Unauthorized PHI Access by Terminated Team Members">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2018/11/achievement-agreement-arms-1068523-182x125.jpg" class="attachment-related-post size-related-post wp-post-image" alt="" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2018/11/12/3-steps-to-stop-unauthorized-phi-access-by-terminated-team-members/" rel="bookmark" title="3 Steps to Stop Unauthorized PHI Access by Terminated Team Members">3 Steps to Stop Unauthorized PHI Access by Term...</a></h6>
</div>
</li>
<li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2018/11/12/manage-license-requirements-with-e-learning-compliance-application/" rel="bookmark" title="Manage License Requirements With E-Learning Compliance Application">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2018/11/ReadWrite-managing-licernse-requirements-and-compliance-182x125.jpg" class="attachment-related-post size-related-post wp-post-image" alt="Managing inter-state educational requirements." /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2018/11/12/manage-license-requirements-with-e-learning-compliance-application/" rel="bookmark" title="Manage License Requirements With E-Learning Compliance Application">Manage License Requirements With E-Learning Com...</a></h6>
</div>
</li>
<li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2018/11/08/10-amazing-uses-of-virtual-reality/" rel="bookmark" title="10 Amazing Uses of Virtual Reality">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2018/10/bike-girl-182x125.png" class="attachment-related-post size-related-post wp-post-image" alt="10 Amazing Uses of Virtual Reality" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2018/11/08/10-amazing-uses-of-virtual-reality/" rel="bookmark" title="10 Amazing Uses of Virtual Reality">10 Amazing Uses of Virtual Reality</a></h6>
</div>
</li>
</ul></div> </div>
</div>
</div>
</div>
</article>
</main>
</div>
</div>
<footer id="colophon" class="site-footer col-md-10 offset-2" role="contentinfo">
<div class="site-info">
<div class="site-branding">
<a href="https://readwrite.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="148" height="26" src="https://images.readwrite.com/wp-content/uploads/2018/05/logo.png" class="custom-logo" alt="ReadWrite" itemprop="logo" /></a> </div>
</div>
<div class="row footer-nav-links">
<div class="col-md-8 foot-nav">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="menu-foot-menu-container"><ul id="menu-foot-menu" class="nav-menu"><li id="menu-item-125079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125079"><a href="https://readwrite.com/about/">About</a></li>
<li id="menu-item-125080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125080"><a href="https://readwrite.com/advertise/">Advertise</a></li>
<li id="menu-item-125081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125081"><a href="https://readwrite.com/contact/">Contact</a></li>
<li id="menu-item-125082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125082"><a href="https://readwrite.com/events/">Events</a></li>
<li id="menu-item-125083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125083"><a href="https://readwrite.com/privacy/">Privacy</a></li>
<li id="menu-item-125638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125638"><a href="/contributor-guidelines/">Guest Post</a></li>
<li id="menu-item-125084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125084"><a href="https://readwrite.com/subscribe/">Subscribe</a></li>
</ul></div> </nav>
</div>
<div class="col-md-4 foot-nav email-subscription">
</div>
</div>
<div class="row footer-links">
<div class="col-md-6 site-terms">
<div class="menu-site-terms-container"><ul id="menu-site-terms" class="terms-nav"><li id="menu-item-125056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125056"><a href="https://readwrite.com/privacy/">Privacy</a></li>
</ul></div>
<div class="copyright"></div>
</div>
<div class="col-md-6 footer-social-nav">
<nav id="footer-social-navigation" class="social-navigation" role="navigation">
<div class="menu-footer-social-menu-container"><ul id="menu-footer-social-menu" class="menu"><li id="menu-item-125059" class="fb menu-item menu-item-type-custom menu-item-object-custom menu-item-125059"><a target="_blank" href="https://www.facebook.com/ReadWrite"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-125060" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-125060"><a target="_blank" href="https://twitter.com/RWW"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-125061" class="insta menu-item menu-item-type-custom menu-item-object-custom menu-item-125061"><a target="_blank" href="https://www.instagram.com/readwritedotcom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-125065" class="gplus menu-item menu-item-type-custom menu-item-object-custom menu-item-125065"><a target="_blank" href="https://plus.google.com/+ReadWriteWeb/posts"><span class="screen-reader-text">Gplus</span></a></li>
<li id="menu-item-125066" class="ytube menu-item menu-item-type-custom menu-item-object-custom menu-item-125066"><a target="_blank" href="https://www.youtube.com/channel/UClMPvTStrcn829w34OWNEPw"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</footer>
</div>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-421291-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
  </script>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='a51dd0819147e3d3dc2e1729743f88213ae2b2990c36c1a5d4bea16c91682288';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script> <script type="application/javascript">
      var ajaxurl = "https://readwrite.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
<link rel='stylesheet' id='typekit-lib-css' href='https://use.typekit.net/nzt0afb.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/readwrite.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/25/public/assets/js/497.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/410/public/assets/js/782.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/readwrite.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/421/public/assets/js/165.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/bootstrap.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/functions.js'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LciKVwUAAAAABHLgNRMEwXRo-RIyShB6Da0LW6q",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="5dcac63d1f" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
