<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://readwrite.com/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://readwrite.com/wp-content/themes/rw/js/html5.js"></script>
	<![endif]-->
<title>3 Ways Tech Is Responsible for Crucial Healthcare Improvements - ReadWrite</title>

<meta name="description" content="The increasing number of tech companies and startups venturing into healthcare is a sure sign that healthcare IT isn’t going anywhere — except forward." />
<link rel="canonical" href="https://readwrite.com/2019/08/20/3-ways-tech-is-responsible-for-crucial-healthcare-improvements/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="3 Ways Tech Is Responsible for Crucial Healthcare Improvements - ReadWrite" />
<meta property="og:description" content="The increasing number of tech companies and startups venturing into healthcare is a sure sign that healthcare IT isn’t going anywhere — except forward." />
<meta property="og:url" content="https://readwrite.com/2019/08/20/3-ways-tech-is-responsible-for-crucial-healthcare-improvements/" />
<meta property="og:site_name" content="ReadWrite" />
<meta property="article:publisher" content="https://www.facebook.com/ReadWrite" />
<meta property="article:tag" content="AI" />
<meta property="article:tag" content="artificial intelligence" />
<meta property="article:tag" content="Healthcare" />
<meta property="article:tag" content="healthcare IT" />
<meta property="article:tag" content="healthcare tech" />
<meta property="article:tag" content="IoT" />
<meta property="article:tag" content="wearables" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2019-08-20T07:00:05+00:00" />
<meta property="article:modified_time" content="2019-08-20T13:37:03+00:00" />
<meta property="og:updated_time" content="2019-08-20T13:37:03+00:00" />
<meta property="og:image" content="https://images.readwrite.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-16-at-11.50.15-AM.png" />
<meta property="og:image:secure_url" content="https://images.readwrite.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-16-at-11.50.15-AM.png" />
<meta property="og:image:width" content="812" />
<meta property="og:image:height" content="531" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The increasing number of tech companies and startups venturing into healthcare is a sure sign that healthcare IT isn’t going anywhere — except forward." />
<meta name="twitter:title" content="3 Ways Tech Is Responsible for Crucial Healthcare Improvements - ReadWrite" />
<meta name="twitter:site" content="@RWW" />
<meta name="twitter:image" content="https://images.readwrite.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-16-at-11.50.15-AM.png" />
<meta name="twitter:creator" content="@rww" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://readwrite.com/#organization","name":"ReadWrite","url":"https://readwrite.com/","sameAs":["https://www.facebook.com/ReadWrite","https://www.linkedin.com/company/readwrite","https://www.youtube.com/user/readwriteTV","https://twitter.com/RWW"],"logo":{"@type":"ImageObject","@id":"https://readwrite.com/#logo","url":"https://images.readwrite.com/wp-content/uploads/2016/03/logo.png","width":364,"height":64,"caption":"ReadWrite"},"image":{"@id":"https://readwrite.com/#logo"}},{"@type":"WebSite","@id":"https://readwrite.com/#website","url":"https://readwrite.com/","name":"ReadWrite","publisher":{"@id":"https://readwrite.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://readwrite.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://readwrite.com/2019/08/20/3-ways-tech-is-responsible-for-crucial-healthcare-improvements/#primaryimage","url":"https://images.readwrite.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-16-at-11.50.15-AM.png","width":812,"height":531},{"@type":"WebPage","@id":"https://readwrite.com/2019/08/20/3-ways-tech-is-responsible-for-crucial-healthcare-improvements/#webpage","url":"https://readwrite.com/2019/08/20/3-ways-tech-is-responsible-for-crucial-healthcare-improvements/","inLanguage":"en-US","name":"3 Ways Tech Is Responsible for Crucial Healthcare Improvements - ReadWrite","isPartOf":{"@id":"https://readwrite.com/#website"},"primaryImageOfPage":{"@id":"https://readwrite.com/2019/08/20/3-ways-tech-is-responsible-for-crucial-healthcare-improvements/#primaryimage"},"datePublished":"2019-08-20T07:00:05+00:00","dateModified":"2019-08-20T13:37:03+00:00","description":"The increasing number of tech companies and startups venturing into healthcare is a sure sign that healthcare IT isn\u2019t going anywhere \u2014 except forward."},{"@type":"Article","@id":"https://readwrite.com/2019/08/20/3-ways-tech-is-responsible-for-crucial-healthcare-improvements/#article","isPartOf":{"@id":"https://readwrite.com/2019/08/20/3-ways-tech-is-responsible-for-crucial-healthcare-improvements/#webpage"},"author":{"@id":"https://readwrite.com/#/schema/person/3a7c98c32dd48e87e889d1e2d3d7506c"},"headline":"3 Ways Tech Is Responsible for Crucial Healthcare Improvements","datePublished":"2019-08-20T07:00:05+00:00","dateModified":"2019-08-20T13:37:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://readwrite.com/2019/08/20/3-ways-tech-is-responsible-for-crucial-healthcare-improvements/#webpage"},"publisher":{"@id":"https://readwrite.com/#organization"},"image":{"@id":"https://readwrite.com/2019/08/20/3-ways-tech-is-responsible-for-crucial-healthcare-improvements/#primaryimage"},"keywords":"AI,artificial intelligence,Healthcare,healthcare IT,healthcare tech,IoT,wearables","articleSection":"Health,Tech"},{"@type":["Person"],"@id":"https://readwrite.com/#/schema/person/3a7c98c32dd48e87e889d1e2d3d7506c","name":"Brad Anderson","image":{"@type":"ImageObject","@id":"https://readwrite.com/#authorlogo","url":"https://secure.gravatar.com/avatar/f190c31b0fa7f5f5af74a352c4cb395f?s=96&d=mm&r=g","caption":"Brad Anderson"},"description":"Brad is the editor overseeing contributed content at ReadWrite.com. He previously worked as an editor at PayPal and Crunchbase. You can reach him at brad at readwrite.com.","sameAs":["https://www.linkedin.com/in/brad-anderson-/","https://twitter.com/https://twitter.com/rww"]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Feed" href="https://readwrite.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Comments Feed" href="https://readwrite.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/readwrite.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://readwrite.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://readwrite.com/wp-content/uploads/706/881/public/assets/css/348.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://readwrite.com/wp-content/uploads/706/881/public/assets/css/914.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://readwrite.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wptheme-style-css' href='https://readwrite.com/wp-content/themes/rw/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://readwrite.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css' type='text/css' media='all' />
<script type='text/javascript' src='https://readwrite.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/881/public/assets/js/823.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/881/public/assets/js/428.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/881/public/assets/js/227.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/140/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/522/public/assets/js/165.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/693/54/39/assets/js/800.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/jquery.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/jquery-migrate.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/social-scroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/readwrite.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/693/54/666/451/648.js'></script>
<link rel='https://api.w.org/' href='https://readwrite.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://readwrite.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://readwrite.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://readwrite.com/?p=158339' />
<link rel="alternate" type="application/json+oembed" href="https://readwrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadwrite.com%2F2019%2F08%2F20%2F3-ways-tech-is-responsible-for-crucial-healthcare-improvements%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://readwrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadwrite.com%2F2019%2F08%2F20%2F3-ways-tech-is-responsible-for-crucial-healthcare-improvements%2F&#038;format=xml" />

<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = 'https://readwrite.com';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('readwrite.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="amphtml" href="https://readwrite.com/2019/08/20/3-ways-tech-is-responsible-for-crucial-healthcare-improvements/amp/"><link rel="icon" href="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.single .entry-content li {display:list-item;}

.annual-salary{padding:1em 0 0;margin:1em 0 0;float:left; width:100%;}
.annual-salary h5{text-align:center;display: block;margin-bottom:2em;}
.annual-salary h2{color:#ca3838;font-size: 4.5em;font-weight: 700;}
.annual-salary p{margin-bottom: 1em;color:#545353;font-size: 1.1em;}

.site-reach{padding:1em 0 0;margin:1em 0 0;float:left; width:100%;}
.site-reach .inner{padding:1em;position: absolute;top:0;left:1em;}
.site-reach h5{font-size: 2em;font-weight: 600;color:#fff;}
.site-reach p{text-transform: uppercase;font-weight: 600;color:#fff;line-height: 1.25em;}
.site-reach .row{margin-bottom: 1em;}
.site-reach .row:last-child{margin-bottom:0;}
.site-reach .total-reach h5{text-transform: uppercase;color:#222529;}
.site-reach .total-reach p{color:#222529;font-weight: 1.25em;}
.site-reach img{max-width: 100%;height:auto !important}
.site-reach h2{color:#ca3838;font-weight: 700;font-size: 5em;}
.media-platform {padding:1em 0 0;margin:1em 0 0em;float:left; width:100%;}
.media-platform .col-md-5 h5{color:#ca3838;font-weight: 600;font-size: 2em;margin-bottom: 0;}
.media-platform .col-md-5 p{color:#545353;font-size: 1.1em;font-weight: 600;margin-bottom: 1em !important}
.page article .entry-content img{height:auto;}
.advertise-form{margin-top:2em}
.advertise-form .col-md-6{margin:0px;}
.advertise-form .col-md-6 input{padding:0.25em;margin:0.5em 0;border:1px solid #f1f1f1;color:#545353;max-width: 100%;}
.advertise-form .col-md-6 select{padding:0.25em;margin:0.5em 0;display: block;border:1px solid #f1f1f1;width:100%;color:#545353}
.advertise-form textarea{width:100%;padding:0.25em;margin:0.5em 0;border:1px solid #f1f1f1;color:#545353}
.advertise-form input[type="submit"]{margin: 1em auto;display: block;border: 0;background: #ca3838;padding: 0.5em 2em;color: #fff;cursor:pointer;}
.content-seperator{margin: 1em 0;padding: 1em 0;border-bottom: 1px solid #f2f2f2;float: left;width: 100%;}
.popular-tags .post_tags li{display:inline;font-size: 0.9em;
line-height: 2.25em;}
.error404 .search-form{text-align:center;}

@media only screen 
and (min-device-width : 768px) 
and (max-device-width : 1024px)  { 
	.media-platform .col-md-5{margin-top:1.5em;}
.trending-post-desc .entry-title a{font-size: 0.9em !important}
.trending-post-desc .entry-content{display: none;}
.most-rending img{min-height: 283px !important}
.entry-meta .author a{line-height: 1.5em;}
#menu-social-media li{display:inline-block;}
.trending-posts-row .trending-post-desc{padding-left: 1em !important;max-width: 70% !important;flex:0 0 70.707070%}
.home-posts-wrap .posts-inner .entry-content{display: none}
.cat-most-popular .most-popular-post-desc .entry-content{display: none}
.cat-loop .posts-inner .most-popular-posts-desc .entry-content{display: none}
.tag .posts-inner .entry-content{display: none}
.author .posts-inner .entry-content{display: none}
}
.sidenav ul{margin:0 0 0.75em}
.sidenav li{line-height:1.25em;}
.sidenav li a{font-size:1em;}
#mySidenav h4{font-size:1em}
#mySidenav .site-branding img{margin-bottom:1.5em;}
.single .entry-content ol{}
.single .entry-content ol h2{font-size:1em;}
.single .about-author .author-description .author-title a{color:#393a3b;}
.adwrap-inner {text-align:center;}		</style>
</head>
<body class="post-template-default single single-post postid-158339 single-format-standard wp-custom-logo">
<div id="mySidenav" class="sidenav col-md-2">
<div id="mySidenav-inner">
<div class="site-branding">
<a href="https://readwrite.com/" class="custom-logo-link" rel="home"><img width="148" height="26" src="https://images.readwrite.com/wp-content/uploads/2018/05/logo.png" class="custom-logo" alt="ReadWrite" /></a> </div>
<a href="javascript:void(0)" class="closebtn">&times;</a>
<div class="clearfix"></div>
<div class="row">
<div class="col-md-12">
<h4>Grow</h4>
<ul>
<li><a href="https://readwrite.com/category/sales/">Sales</a></li>
<li><a href="https://readwrite.com/category/marketing/">Marketing</a></li>
<li><a href="https://readwrite.com/category/customer-service/">Customer Service</a></li>
<li><a href="https://readwrite.com/category/iot/">IoT</a></li>
<li><a href="https://readwrite.com/category/arvr/">AR/VR</a></li>
<li><a href="https://readwrite.com/category/code/">Code</a></li>
<li><a href="https://readwrite.com/category/data-and-security/">Data and Security</a></li>
<li><a href="https://readwrite.com/category/energy/">Energy</a></li>
<li><a href="https://readwrite.com/category/hack/">Hack</a></li>
<li><a href="https://readwrite.com/category/web/">Web</a></li>
<ul>
</div>
<div class="col-md-12">
<h4>Lead</h4>
<ul>
<li><a href="https://readwrite.com/category/productivity/">Productivity</a></li>
<li><a href="https://readwrite.com/category/culture/">Culture</a></li>
<li><a href="https://readwrite.com/category/branding/">Branding</a></li>
<li><a href="https://readwrite.com/category/tech/">Tech</a></li>
<li><a href="https://readwrite.com/category/cloud/">Cloud</a></li>
<li><a href="https://readwrite.com/category/connect/">Connect</a></li>
<li><a href="https://readwrite.com/category/deals/">Deals</a></li>
<li><a href="https://readwrite.com/category/fund/">Fund</a></li>
<li><a href="https://readwrite.com/category/health/">Health</a></li>
<li><a href="https://readwrite.com/category/startups/">Startups</a></li>
<ul>
</div>
<div class="col-md-12">
<h4>Site Links</h4>
<ul>
<li><a href="/about/">About</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/events/">Events</a></li>
<li><a href="/contributor-guidelines/">Guest Post</a></li>
<li><a href="/contact/">Contact</a></li>
<li><a href="/privacy/">Privacy</a></li>
<ul>
</div>
</div>
</div>
</div>
<div id="page" class="hfeed container-fluid">
<div class="row">
<div id="sidebar" class="sidebar col-md-2">
<div id="leftsidebar" class="col-md-2">
<header id="masthead" class="site-header" role="banner">
<div class="site-branding">
<a href="https://readwrite.com/" class="custom-logo-link" rel="home"><img width="148" height="26" src="https://images.readwrite.com/wp-content/uploads/2018/05/logo.png" class="custom-logo" alt="ReadWrite" /></a> </div>

<div class="navbar-header">
<div class="mobile-search">
<span class="search-icon">&nbsp;</span>
<div id="widget-area" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://readwrite.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside> <a href="javascript:void(0)" class="closesearch" onclick="closeNav()">&times;</a>
</div>
</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
<span class="icon-bar"><img src="https://readwrite.com/wp-content/themes/rw/images/mobile-menu.png" alt="Mobile menu" /></span>
</button>
</div>
</header>
<div id="secondary" class="secondary">
<nav id="site-navigation" class="main-navigation navigation" role="navigation">
<div class="collapse navbar-collapse navbar-ex1-collapse">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-125069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125069"><a href="https://readwrite.com/category/ai/">AI</a></li>
<li id="menu-item-125070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125070"><a href="https://readwrite.com/category/blockchain/">Blockchain</a></li>
<li id="menu-item-134432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134432"><a href="https://readwrite.com/category/connected-devices/">Connected Devices</a></li>
<li id="menu-item-125071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125071"><a href="https://readwrite.com/category/fintech/">Fintech</a></li>
<li id="menu-item-134448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134448"><a href="https://readwrite.com/category/industrial/">Industrial</a></li>
<li id="menu-item-143441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143441"><a href="https://readwrite.com/category/startups/">Startups</a></li>
<li id="menu-item-134447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134447"><a href="https://readwrite.com/category/smart-cities/">Smart Cities</a></li>
<li id="menu-item-134446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134446"><a href="https://readwrite.com/category/transport/">Transport</a></li>
<li id="menu-item-125076" class="menu-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-125076"><a href="#">More</a></li>
</ul></div> </div>
</nav>
<div id="widget-area" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://readwrite.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside> </div>
<nav id="social-navigation" class="social-navigation" role="navigation">
<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-125046" class="fb menu-item menu-item-type-custom menu-item-object-custom menu-item-125046"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ReadWrite"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-125047" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-125047"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/RWW"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-125048" class="insta menu-item menu-item-type-custom menu-item-object-custom menu-item-125048"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/readwritedotcom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-125051" class="ytube menu-item menu-item-type-custom menu-item-object-custom menu-item-125051"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UClMPvTStrcn829w34OWNEPw"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</div>
<div id="content" class="site-content col-md-10">
<div class="header-ad-wrap">
<div id="rwads-e9272b63af7474bca061faee0cc0c3a6"></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-158339" class="post-158339 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-tech tag-ai tag-artificial-intelligence tag-healthcare tag-healthcare-it tag-healthcare-tech tag-iot tag-wearables">
<div class="row posts-inner">
<div class="clearfix"></div>
<div class="single-featured-img col-md-12">
<div class="single-post-desc col-md-12">
<header class="entry-header">
<h1 class="entry-title">3 Ways Tech Is Responsible for Crucial Healthcare Improvements</h1> </header>
<div class="clearfix"></div>
<div class="entry-meta col-md-12">
<span class="author">
<a href="https://readwrite.com/author/brad-anderson/">Brad Anderson</a>
</span>
<span class="seperator">/</span>
<span class="post-cat">20 Aug 2019</span>
<span class="seperator">/</span>
<span class="author catname"><a href="https://readwrite.com/category/health/" rel="category tag">Health</a> / <a href="https://readwrite.com/category/tech/" rel="category tag">Tech</a></span>
</div>
</div>
<div class="post-thumb col-md-11 offset-1">
<img width="825" height="500" src="https://images.readwrite.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-16-at-11.50.15-AM-825x500.png" class="attachment-single-featured size-single-featured wp-post-image" alt="" /> </div>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-md-1 post-author-profile">
<div class="menu-social-media-container" id="single">
<div id="scroller-anchor"></div>
<ul id="menu-social-media" class="menu">
<li> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freadwrite.com%2F2019%2F08%2F20%2F3-ways-tech-is-responsible-for-crucial-healthcare-improvements%2F" target="_blank" title="Facebook"><img src="https://readwrite.com/wp-content/themes/rw/images/fb-icon-light.png" /></a></li>
<li><a href="https://twitter.com/intent/tweet?text=3%20Ways%20Tech%20Is%20Responsible%20for%20Crucial%20Healthcare%20Improvements&amp;url=https%3A%2F%2Freadwrite.com%2F2019%2F08%2F20%2F3-ways-tech-is-responsible-for-crucial-healthcare-improvements%2F&amp;via=RWW" title="Twitter" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/twitter-icon-light.png" /></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freadwrite.com%2F2019%2F08%2F20%2F3-ways-tech-is-responsible-for-crucial-healthcare-improvements%2F" title="Linkedin" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/linkedin.png" /></a></li>
<li><a href="mailto:?Subject=Post From Read Write&Body=I%20saw%20this%20and%20thought%20of%20you!%20https%3A%2F%2Freadwrite.com%2F2019%2F08%2F20%2F3-ways-tech-is-responsible-for-crucial-healthcare-improvements%2F&text=3%20Ways%20Tech%20Is%20Responsible%20for%20Crucial%20Healthcare%20Improvements" title="Email" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/email-share-icon.png" /></a></li>
</ul>
</div>
</div>
<div class="entry-content col-md-10">
<p><span style="font-weight: 400;">Today’s <a href="https://readwrite.com/2018/07/02/how-to-use-emerging-tech-to-improve-healthcare/">healthcare industry is evolving</a>, thanks to smart technology and the Internet of Things (IoT). These advances have created a system in which patients can visit with doctors remotely. Best of all, they can receive better diagnoses faster and overcome diseases with greater rates of success.</span></p>
<p><span style="font-weight: 400;">Investments in healthcare technology reflect this trend, as more tech companies focus on opportunities in healthcare. In the second quarter of 2019, healthcare AI companies </span><a href="https://www.fiercehealthcare.com/tech/venture-capital-investment-ai-and-mental-health-startups-surges-q2-report"><span style="font-weight: 400;">raised $864 million</span></a><span style="font-weight: 400;">, according to CB Insights data. That’s $100 million more than they raised in the second quarter of 2018.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">While tech startups and their investors are <a href="https://readwrite.com/2018/12/19/healthcare-is-booming-hand-in-hand-with-the-technology-industry/">heartily embracing healthcare IT</a>, the adoption of that technology in the healthcare system hasn’t been as robust, at least in the U.S. According to a recent survey, U.S. healthcare organizations are adopting AI and telehealth solutions </span><a href="https://www.beckershospitalreview.com/healthcare-information-technology/the-biggest-challenge-facing-healthcare-embracing-the-embeddedness-of-it-says-bellevue-cxo.html"><span style="font-weight: 400;">at much lower rates</span></a><span style="font-weight: 400;"> than their global counterparts.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">At this point, though, there’s no longer any reason for the hesitation. Plenty of healthcare IT solutions have already more than proven their worth in many different areas. Three, in particular, have had the biggest impact so far:</span></p>
<h3><span style="font-weight: 400;"> </span><b>1. Connected devices that enable proactive healthcare</b></h3>
<p><span style="font-weight: 400;">Smart devices and IoT devices are the crux of many of today’s leading healthcare innovations. They give patients access to providers and specialists, even when physically visiting them is complex. They also give providers vital real-time data about patients. That enables providers to keep a closer eye on patient health, physical activity, and adherence to medication schedules.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">For example, a proprietary tech stack for healthcare providers from mobile tech studio Dogtown Media </span><a href="https://www.dogtownmedia.com/why-wearables-are-the-future-of-healthcare/"><span style="font-weight: 400;">creates a digital command center</span></a><span style="font-weight: 400;">. This</span><span style="font-weight: 400;"> allows healthcare professionals to monitor diagnostics across all patients. When patients wear their connected devices, physicians can remotely track their vital signs, including blood sugar levels and medication intake.</span></p>
<p><span style="font-weight: 400;">Apple is also venturing </span><a href="https://www.cbinsights.com/research/apple-healthcare-strategy-apps/"><span style="font-weight: 400;">further into the healthcare market</span></a><span style="font-weight: 400;"> by combining its wearable technology with health data, research, and medical device development. Smart toothbrushes, plates, beds, and clothing are becoming popular ways to </span><a href="https://www.allerin.com/blog/connected-healthcare-a-smart-way-to-keep-physicians-away"><span style="font-weight: 400;">track lifestyle habits</span></a>. All have<span style="font-weight: 400;"> the potential to impact a patient’s health and treatment outcomes.</span></p>
<h3><span style="font-weight: 400;"> </span><b>2. AI systems that offer faster, more precise diagnoses</b></h3>
<p><span style="font-weight: 400;">With the data collected through remote monitoring and telehealth technologies, physicians can gain greater insight into patients&#8217; unique health factors. To make optimal use of that information, several organizations have also invested in AI systems. Those systems, in turn, can thoroughly analyze massive amounts of data to provide highly precise diagnoses.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">The early detection of chronic diseases has been a major focus of healthcare AI models; Google recently announced it will train those models to do it more effectively. In one use case, Google’s library of images </span><a href="https://healthtechmagazine.net/article/2019/07/3-ways-google-taking-healthcare-tech-new-heights"><span style="font-weight: 400;">helped train a healthcare AI system</span></a><span style="font-weight: 400;"> to successfully detect diabetic retinopathy, a leading cause of adult blindness.</span></p>
<p><span style="font-weight: 400;">At the University of California, San Francisco, researchers applied a </span><a href="https://www.ucsf.edu/news/2019/01/412946/artificial-intelligence-can-detect-alzheimers-disease-brain-scans-six-years"><span style="font-weight: 400;">machine learning algorithm to PET scans</span></a><span style="font-weight: 400;"> of patients with memory impairment. The algorithm helped predict whether patients would develop Alzheimer’s disease by searching for telltale changes in brain glucose.</span></p>
<h3><b>3. Technologies that improve outcomes and recovery</b></h3>
<p><span style="font-weight: 400;">The main goal of adopting advanced healthcare IT is to improve patient outcomes. In addition to the examples above, many solutions give providers the ability to do that directly. For instance, smart rehabilitative devices can help patients recover from severe injuries and health episodes by sensing where they need assistance most.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">According to the Merraine Group, that may soon include the use of a flexible, self-powering material that recharges itself and can submit diagnostic data to healthcare professionals. The material has already been successfully used in </span><a href="https://www.merraine.com/5-exciting-rehabilitation-technologies-impacting-healthcare-industry/"><span style="font-weight: 400;">prosthetic knee replacement and rehabilitation</span></a><span style="font-weight: 400;">. Researchers hope it will soon be viable for use in other prosthetics, such as heart replacement.</span></p>
<p><span style="font-weight: 400;">Automation and machine learning help combine the data from such devices, as well as wearable trackers and diagnostic devices, into comprehensive patient health profiles. Anomalies that were previously invisible can now be easily detected, incorporated into the patient’s profile, and used to </span><a href="https://www.pharmatechoutlook.com/news/latest-technologies-improving-patient-outcomes-nwid-397.html"><span style="font-weight: 400;">design more effective treatment plans</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">The increasing number of tech companies and startups venturing into healthcare is a sure sign that healthcare IT isn’t going anywhere — except forward. Meanwhile, the many different applications that highlight technology’s contribution to improved patient health make it clear that hesitating to adopt it is no longer an option.</span></p>
<div class="clearfix"></div>
<div class="menu-social-media-container" id="single-post-share-mobile">
<ul id="menu-social-media" class="menu">
<li> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freadwrite.com%2F2019%2F08%2F20%2F3-ways-tech-is-responsible-for-crucial-healthcare-improvements%2F" target="_blank" title="Facebook"><img src="https://readwrite.com/wp-content/themes/rw/images/fb-icon-light.png" /></a></li>
<li><a href="https://twitter.com/intent/tweet?text=3%20Ways%20Tech%20Is%20Responsible%20for%20Crucial%20Healthcare%20Improvements&amp;url=https%3A%2F%2Freadwrite.com%2F2019%2F08%2F20%2F3-ways-tech-is-responsible-for-crucial-healthcare-improvements%2F&amp;via=Wptheme" title="Twitter" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/twitter-icon-light.png" /></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freadwrite.com%2F2019%2F08%2F20%2F3-ways-tech-is-responsible-for-crucial-healthcare-improvements%2F" title="Linkedin" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/insta-icon-light.png" /></a></li>
<li><a href="mailto:?Subject=Post From Read Write&Body=I%20saw%20this%20and%20thought%20of%20you!%20https%3A%2F%2Freadwrite.com%2F2019%2F08%2F20%2F3-ways-tech-is-responsible-for-crucial-healthcare-improvements%2F&text=3%20Ways%20Tech%20Is%20Responsible%20for%20Crucial%20Healthcare%20Improvements" title="Email" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/email-share-icon.png" /></a></li>
</ul>
</div>
<div class="clearfix"></div>
<div class="row popular-tags">
<div class="col-md-12">
<span class="tag-label">Tags:</span>
<ul class="post_tags"><li><a href='https://readwrite.com/tag/ai' title='AI Tag' class='ai'>#AI</a></li><li><a href='https://readwrite.com/tag/artificial-intelligence' title='artificial intelligence Tag' class='artificial-intelligence'>#artificial intelligence</a></li><li><a href='https://readwrite.com/tag/healthcare' title='Healthcare Tag' class='healthcare'>#Healthcare</a></li><li><a href='https://readwrite.com/tag/healthcare-it' title='healthcare IT Tag' class='healthcare-it'>#healthcare IT</a></li><li><a href='https://readwrite.com/tag/healthcare-tech' title='healthcare tech Tag' class='healthcare-tech'>#healthcare tech</a></li><li><a href='https://readwrite.com/tag/iot' title='IoT Tag' class='iot'>#IoT</a></li><li><a href='https://readwrite.com/tag/wearables' title='wearables Tag' class='wearables'>#wearables</a></li></ul> </div>
</div>
<div class="clearfix"></div>
<div class="about-author">
<div class="author-info">
<div class="author-avatar col-md-2">
<img alt='Brad Anderson' src='https://readwrite.com/wp-content/uploads/Brad-Anderson_avatar-125x125.jpg' class='avatar avatar-125 photo' height='125' width='125' /> </div>
<div class="author-description col-md-10">
<h3 class="author-title"><a href="https://readwrite.com/author/brad-anderson/">Brad Anderson</a></h3>
<h5 class="author-role">
Editor In Chief at ReadWrite
</h5>
<p class="author-bio">
Brad is the editor overseeing contributed content at ReadWrite.com. He previously worked as an editor at PayPal and Crunchbase. You can reach him at brad at readwrite.com. </p>
<div class="menu-social-media-container">
<ul id="menu-social-media" class="menu">
<li><a href="https://twitter.com/rww" title="Twitter"><img src="https://readwrite.com/wp-content/themes/rw/images/twitter-icon-dark.png" /></a></li>
<li><a href="https://www.linkedin.com/in/brad-anderson-/" title="LinkedIn"><img src="https://readwrite.com/wp-content/themes/rw/images/linkedin-icon-dark.png" /></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="related_posts col-md-12">
<div id="related_posts" class="col-md-12"><h3>Related Posts</h3><ul> <li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2019/08/16/10-reasons-that-demonstrate-the-importance-of-technology-in-business/" rel="bookmark" title="10 Reasons that Demonstrate the Importance of Technology in Business">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2019/07/10-Reasons-That-Demonstrate-the-Importance-of-Technology-182x125.jpg" class="attachment-related-post size-related-post wp-post-image" alt="Technology in Business" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2019/08/16/10-reasons-that-demonstrate-the-importance-of-technology-in-business/" rel="bookmark" title="10 Reasons that Demonstrate the Importance of Technology in Business">10 Reasons that Demonstrate the Importance of T...</a></h6>
</div>
</li>
<li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2019/08/15/top-25-slack-alternatives-for-team-communication-and-collaboration/" rel="bookmark" title="Top 25 Slack Alternatives for Team Communication and Collaboration">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2019/08/top-25-Slack-alternatives-182x125.jpg" class="attachment-related-post size-related-post wp-post-image" alt="Top 25 Slack Alternatives" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2019/08/15/top-25-slack-alternatives-for-team-communication-and-collaboration/" rel="bookmark" title="Top 25 Slack Alternatives for Team Communication and Collaboration">Top 25 Slack Alternatives for Team Communicatio...</a></h6>
</div>
</li>
<li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2019/08/15/how-to-improve-the-healthcare-customer-experience/" rel="bookmark" title="How to Improve the Healthcare Customer Experience">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-12-at-10.20.20-AM-182x125.png" class="attachment-related-post size-related-post wp-post-image" alt="" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2019/08/15/how-to-improve-the-healthcare-customer-experience/" rel="bookmark" title="How to Improve the Healthcare Customer Experience">How to Improve the Healthcare Customer Experience</a></h6>
</div>
</li>
<li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2019/08/14/9-blockchains-transforming-the-way-we-pay-play-and-work/" rel="bookmark" title="9 Blockchains Transforming the Way We Pay, Play, and Work">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2019/08/9-Blockchains-Transforming-the-Way-We-Pay-Play-and-Work-182x125.jpeg" class="attachment-related-post size-related-post wp-post-image" alt="blockchains transforing" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2019/08/14/9-blockchains-transforming-the-way-we-pay-play-and-work/" rel="bookmark" title="9 Blockchains Transforming the Way We Pay, Play, and Work">9 Blockchains Transforming the Way We Pay, Play...</a></h6>
</div>
</li>
</ul></div> </div>
</div>
</div>
</div>
</article>
</main>
</div>
</div>
<footer id="colophon" class="site-footer col-md-10 offset-2" role="contentinfo">
<div class="site-info">
<div class="site-branding">
<a href="https://readwrite.com/" class="custom-logo-link" rel="home"><img width="148" height="26" src="https://images.readwrite.com/wp-content/uploads/2018/05/logo.png" class="custom-logo" alt="ReadWrite" /></a> </div>
</div>
<div class="row footer-nav-links">
<div class="col-md-8 foot-nav">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="menu-foot-menu-container"><ul id="menu-foot-menu" class="nav-menu"><li id="menu-item-125079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125079"><a href="https://readwrite.com/about/">About</a></li>
<li id="menu-item-125080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125080"><a href="https://readwrite.com/advertise/">Advertise</a></li>
<li id="menu-item-125081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125081"><a href="https://readwrite.com/contact/">Contact</a></li>
<li id="menu-item-125082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125082"><a href="https://readwrite.com/events/">Events</a></li>
<li id="menu-item-125083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125083"><a href="https://readwrite.com/privacy/">Privacy</a></li>
<li id="menu-item-125638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125638"><a href="/contributor-guidelines/">Guest Post</a></li>
<li id="menu-item-125084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125084"><a href="https://readwrite.com/subscribe/">Subscribe</a></li>
</ul></div> </nav>
</div>
<div class="col-md-4 foot-nav email-subscription">
</div>
</div>
<div class="row footer-links">
<div class="col-md-6 site-terms">
<div class="menu-site-terms-container"><ul id="menu-site-terms" class="terms-nav"><li id="menu-item-125056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125056"><a href="https://readwrite.com/privacy/">Privacy</a></li>
</ul></div>
<div class="copyright"></div>
</div>
<div class="col-md-6 footer-social-nav">
<nav id="footer-social-navigation" class="social-navigation" role="navigation">
<div class="menu-footer-social-menu-container"><ul id="menu-footer-social-menu" class="menu"><li id="menu-item-125059" class="fb menu-item menu-item-type-custom menu-item-object-custom menu-item-125059"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ReadWrite"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-125060" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-125060"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/RWW"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-125061" class="insta menu-item menu-item-type-custom menu-item-object-custom menu-item-125061"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/readwritedotcom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-125066" class="ytube menu-item menu-item-type-custom menu-item-object-custom menu-item-125066"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UClMPvTStrcn829w34OWNEPw"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</footer>
</div>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-421291-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
  </script>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='a51dd0819147e3d3dc2e1729743f88213ae2b2990c36c1a5d4bea16c91682288';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script> <script type="application/javascript">
      var ajaxurl = "https://readwrite.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
<link rel='stylesheet' id='typekit-lib-css' href='https://use.typekit.net/nzt0afb.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/readwrite.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/25/public/assets/js/497.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/410/public/assets/js/782.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/readwrite.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/421/public/assets/js/165.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/bootstrap.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/functions.js'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [{"id":"home_header_728","method":"placement","params":{"previous_method":"placement","previous_id":"home_header_728","post":{"id":158339,"author":"5470","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/2019\/08\/20\/3-ways-tech-is-responsible-for-crucial-healthcare-improvements\/","placement_type":"default","cache-busting":"auto","output":{"class":["rwads-home_header_728"],"placement_id":"home_header_728"},"global_output":true},"elementid":"rwads-e9272b63af7474bca061faee0cc0c3a6","blog_id":1}];
var advads_has_ads = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LciKVwUAAAAABHLgNRMEwXRo-RIyShB6Da0LW6q",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="2935554cac" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script><script type="text/javascript">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</script>
</body>
</html>
