<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://readwrite.com/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://readwrite.com/wp-content/themes/rw/js/html5.js"></script>
	<![endif]-->
<title>Why Blockchain and Remanufacturing are a Perfect Match - ReadWrite</title>

<meta name="description" content="In its simplest form, remanufacturing is taking previously used products or their previously used parts, putting them all back together again, and then reselling them, generally at a cheaper price. Remanufacturing is common for such products as medical devices, wood, computers, machinery, vehicles, toner cartridges, and much more." />
<link rel="canonical" href="https://readwrite.com/2019/05/21/why-blockchain-and-remanufacturing-are-a-perfect-match/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Blockchain and Remanufacturing are a Perfect Match - ReadWrite" />
<meta property="og:description" content="In its simplest form, remanufacturing is taking previously used products or their previously used parts, putting them all back together again, and then reselling them, generally at a cheaper price. Remanufacturing is common for such products as medical devices, wood, computers, machinery, vehicles, toner cartridges, and much more." />
<meta property="og:url" content="https://readwrite.com/2019/05/21/why-blockchain-and-remanufacturing-are-a-perfect-match/" />
<meta property="og:site_name" content="ReadWrite" />
<meta property="article:publisher" content="https://www.facebook.com/ReadWrite" />
<meta property="article:tag" content="Blockchain" />
<meta property="article:tag" content="business" />
<meta property="article:section" content="Blockchain" />
<meta property="article:published_time" content="2019-05-21T15:00:51+00:00" />
<meta property="article:modified_time" content="2019-05-09T01:21:47+00:00" />
<meta property="og:updated_time" content="2019-05-09T01:21:47+00:00" />
<meta property="og:image" content="https://images.readwrite.com/wp-content/uploads/2019/04/shutterstock_383548510-1.jpg" />
<meta property="og:image:secure_url" content="https://images.readwrite.com/wp-content/uploads/2019/04/shutterstock_383548510-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In its simplest form, remanufacturing is taking previously used products or their previously used parts, putting them all back together again, and then reselling them, generally at a cheaper price. Remanufacturing is common for such products as medical devices, wood, computers, machinery, vehicles, toner cartridges, and much more." />
<meta name="twitter:title" content="Why Blockchain and Remanufacturing are a Perfect Match - ReadWrite" />
<meta name="twitter:site" content="@RWW" />
<meta name="twitter:image" content="https://images.readwrite.com/wp-content/uploads/2019/04/shutterstock_383548510-1.jpg" />
<meta name="twitter:creator" content="@RWW" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://readwrite.com/#organization","name":"ReadWrite","url":"https://readwrite.com/","sameAs":["https://www.facebook.com/ReadWrite","https://www.linkedin.com/company/readwrite","https://www.youtube.com/user/readwriteTV","https://twitter.com/RWW"],"logo":{"@type":"ImageObject","@id":"https://readwrite.com/#logo","url":"https://images.readwrite.com/wp-content/uploads/2016/03/logo.png","width":364,"height":64,"caption":"ReadWrite"},"image":{"@id":"https://readwrite.com/#logo"}},{"@type":"WebSite","@id":"https://readwrite.com/#website","url":"https://readwrite.com/","name":"ReadWrite","publisher":{"@id":"https://readwrite.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://readwrite.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://readwrite.com/2019/05/21/why-blockchain-and-remanufacturing-are-a-perfect-match/#webpage","url":"https://readwrite.com/2019/05/21/why-blockchain-and-remanufacturing-are-a-perfect-match/","inLanguage":"en-US","name":"Why Blockchain and Remanufacturing are a Perfect Match - ReadWrite","isPartOf":{"@id":"https://readwrite.com/#website"},"image":{"@type":"ImageObject","@id":"https://readwrite.com/2019/05/21/why-blockchain-and-remanufacturing-are-a-perfect-match/#primaryimage","url":"https://images.readwrite.com/wp-content/uploads/2019/04/shutterstock_383548510-1.jpg","width":1000,"height":666,"caption":"Why Blockchain and Remanufacturing Are a Perfect Match"},"primaryImageOfPage":{"@id":"https://readwrite.com/2019/05/21/why-blockchain-and-remanufacturing-are-a-perfect-match/#primaryimage"},"datePublished":"2019-05-21T15:00:51+00:00","dateModified":"2019-05-09T01:21:47+00:00","description":"In its simplest form, remanufacturing is taking previously used products or their previously used parts, putting them all back together again, and then reselling them, generally at a cheaper price. Remanufacturing is common for such products as medical devices, wood, computers, machinery, vehicles, toner cartridges, and much more."},{"@type":"Article","@id":"https://readwrite.com/2019/05/21/why-blockchain-and-remanufacturing-are-a-perfect-match/#article","isPartOf":{"@id":"https://readwrite.com/2019/05/21/why-blockchain-and-remanufacturing-are-a-perfect-match/#webpage"},"author":{"@id":"https://readwrite.com/author/tatsiana-levdikova/#author","name":"Tatsiana Levdikova"},"publisher":{"@id":"https://readwrite.com/#organization"},"headline":"Why Blockchain and Remanufacturing are a Perfect Match","datePublished":"2019-05-21T15:00:51+00:00","dateModified":"2019-05-09T01:21:47+00:00","commentCount":0,"mainEntityOfPage":"https://readwrite.com/2019/05/21/why-blockchain-and-remanufacturing-are-a-perfect-match/#webpage","image":{"@id":"https://readwrite.com/2019/05/21/why-blockchain-and-remanufacturing-are-a-perfect-match/#primaryimage"},"keywords":"Blockchain,business","articleSection":"Blockchain,Entrepreneurs,Startups"},{"@type":"Person","@id":"https://readwrite.com/author/tatsiana-levdikova/#author","name":"Tatsiana Levdikova","image":{"@type":"ImageObject","@id":"https://readwrite.com/#personlogo","url":"https://secure.gravatar.com/avatar/88ad0ec6cd36b3a62eb2b3e1f6c5cdfd?s=96&d=mm&r=g","caption":"Tatsiana Levdikova"},"description":"Tatsiana Levdikova is a Content Marketer at <a href=\"https://openledger.info/\">OpenLedger ApS</a>, a blockchain development company. She is passionate about blockchain, IoT, health IT, natural language processing, web and software design and development, and more.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Feed" href="https://readwrite.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Comments Feed" href="https://readwrite.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/readwrite.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://readwrite.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://readwrite.com/wp-content/uploads/706/881/public/assets/css/348.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://readwrite.com/wp-content/uploads/706/881/public/assets/css/914.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://readwrite.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wptheme-style-css' href='https://readwrite.com/wp-content/themes/rw/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://readwrite.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/881/public/assets/js/823.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/881/public/assets/js/428.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/881/public/assets/js/227.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/140/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/522/public/assets/js/165.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/693/54/39/assets/js/800.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/jquery.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/jquery-migrate.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/social-scroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/readwrite.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/693/54/666/451/648.js'></script>
<link rel='https://api.w.org/' href='https://readwrite.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://readwrite.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://readwrite.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://readwrite.com/?p=152626' />
<link rel="alternate" type="application/json+oembed" href="https://readwrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadwrite.com%2F2019%2F05%2F21%2Fwhy-blockchain-and-remanufacturing-are-a-perfect-match%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://readwrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadwrite.com%2F2019%2F05%2F21%2Fwhy-blockchain-and-remanufacturing-are-a-perfect-match%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="amphtml" href="https://readwrite.com/2019/05/21/why-blockchain-and-remanufacturing-are-a-perfect-match/amp/"><link rel="icon" href="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.single .entry-content li {display:list-item;}

.annual-salary{padding:1em 0 0;margin:1em 0 0;float:left; width:100%;}
.annual-salary h5{text-align:center;display: block;margin-bottom:2em;}
.annual-salary h2{color:#ca3838;font-size: 4.5em;font-weight: 700;}
.annual-salary p{margin-bottom: 1em;color:#545353;font-size: 1.1em;}

.site-reach{padding:1em 0 0;margin:1em 0 0;float:left; width:100%;}
.site-reach .inner{padding:1em;position: absolute;top:0;left:1em;}
.site-reach h5{font-size: 2em;font-weight: 600;color:#fff;}
.site-reach p{text-transform: uppercase;font-weight: 600;color:#fff;line-height: 1.25em;}
.site-reach .row{margin-bottom: 1em;}
.site-reach .row:last-child{margin-bottom:0;}
.site-reach .total-reach h5{text-transform: uppercase;color:#222529;}
.site-reach .total-reach p{color:#222529;font-weight: 1.25em;}
.site-reach img{max-width: 100%;height:auto !important}
.site-reach h2{color:#ca3838;font-weight: 700;font-size: 5em;}
.media-platform {padding:1em 0 0;margin:1em 0 0em;float:left; width:100%;}
.media-platform .col-md-5 h5{color:#ca3838;font-weight: 600;font-size: 2em;margin-bottom: 0;}
.media-platform .col-md-5 p{color:#545353;font-size: 1.1em;font-weight: 600;margin-bottom: 1em !important}
.page article .entry-content img{height:auto;}
.advertise-form{margin-top:2em}
.advertise-form .col-md-6{margin:0px;}
.advertise-form .col-md-6 input{padding:0.25em;margin:0.5em 0;border:1px solid #f1f1f1;color:#545353;max-width: 100%;}
.advertise-form .col-md-6 select{padding:0.25em;margin:0.5em 0;display: block;border:1px solid #f1f1f1;width:100%;color:#545353}
.advertise-form textarea{width:100%;padding:0.25em;margin:0.5em 0;border:1px solid #f1f1f1;color:#545353}
.advertise-form input[type="submit"]{margin: 1em auto;display: block;border: 0;background: #ca3838;padding: 0.5em 2em;color: #fff;cursor:pointer;}
.content-seperator{margin: 1em 0;padding: 1em 0;border-bottom: 1px solid #f2f2f2;float: left;width: 100%;}
.popular-tags .post_tags li{display:inline;font-size: 0.9em;
line-height: 2.25em;}
.error404 .search-form{text-align:center;}

@media only screen 
and (min-device-width : 768px) 
and (max-device-width : 1024px)  { 
	.media-platform .col-md-5{margin-top:1.5em;}
.trending-post-desc .entry-title a{font-size: 0.9em !important}
.trending-post-desc .entry-content{display: none;}
.most-rending img{min-height: 283px !important}
.entry-meta .author a{line-height: 1.5em;}
#menu-social-media li{display:inline-block;}
.trending-posts-row .trending-post-desc{padding-left: 1em !important;max-width: 70% !important;flex:0 0 70.707070%}
.home-posts-wrap .posts-inner .entry-content{display: none}
.cat-most-popular .most-popular-post-desc .entry-content{display: none}
.cat-loop .posts-inner .most-popular-posts-desc .entry-content{display: none}
.tag .posts-inner .entry-content{display: none}
.author .posts-inner .entry-content{display: none}
}
.sidenav ul{margin:0 0 0.75em}
.sidenav li{line-height:1.25em;}
.sidenav li a{font-size:1em;}
#mySidenav h4{font-size:1em}
#mySidenav .site-branding img{margin-bottom:1.5em;}
.single .entry-content ol{}
.single .entry-content ol h2{font-size:1em;}
.single .about-author .author-description .author-title a{color:#393a3b}		</style>
</head>
<body class="post-template-default single single-post postid-152626 single-format-standard wp-custom-logo">
<div id="mySidenav" class="sidenav col-md-2">
<div id="mySidenav-inner">
<div class="site-branding">
<a href="https://readwrite.com/" class="custom-logo-link" rel="home"><img width="148" height="26" src="https://images.readwrite.com/wp-content/uploads/2018/05/logo.png" class="custom-logo" alt="ReadWrite" /></a> </div>
<a href="javascript:void(0)" class="closebtn">&times;</a>
<div class="clearfix"></div>
<div class="row">
<div class="col-md-12">
<h4>Grow</h4>
<ul>
<li><a href="https://readwrite.com/category/sales/">Sales</a></li>
<li><a href="https://readwrite.com/category/marketing/">Marketing</a></li>
<li><a href="https://readwrite.com/category/customer-service/">Customer Service</a></li>
<li><a href="https://readwrite.com/category/iot/">IoT</a></li>
<li><a href="https://readwrite.com/category/arvr/">AR/VR</a></li>
<li><a href="https://readwrite.com/category/code/">Code</a></li>
<li><a href="https://readwrite.com/category/data-and-security/">Data and Security</a></li>
<li><a href="https://readwrite.com/category/energy/">Energy</a></li>
<li><a href="https://readwrite.com/category/hack/">Hack</a></li>
<li><a href="https://readwrite.com/category/web/">Web</a></li>
<ul>
</div>
<div class="col-md-12">
<h4>Lead</h4>
<ul>
<li><a href="https://readwrite.com/category/productivity/">Productivity</a></li>
<li><a href="https://readwrite.com/category/culture/">Culture</a></li>
<li><a href="https://readwrite.com/category/branding/">Branding</a></li>
<li><a href="https://readwrite.com/category/tech/">Tech</a></li>
<li><a href="https://readwrite.com/category/cloud/">Cloud</a></li>
<li><a href="https://readwrite.com/category/connect/">Connect</a></li>
<li><a href="https://readwrite.com/category/deals/">Deals</a></li>
<li><a href="https://readwrite.com/category/fund/">Fund</a></li>
<li><a href="https://readwrite.com/category/health/">Health</a></li>
<li><a href="https://readwrite.com/category/startups/">Startups</a></li>
<ul>
</div>
<div class="col-md-12">
<h4>Site Links</h4>
<ul>
<li><a href="/about/">About</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/events/">Events</a></li>
<li><a href="/contributor-guidelines/">Guest Post</a></li>
<li><a href="/contact/">Contact</a></li>
<li><a href="/privacy/">Privacy</a></li>
<ul>
</div>
</div>
</div>
</div>
<div id="page" class="hfeed container-fluid">
<div class="row">
<div id="sidebar" class="sidebar col-md-2">
<div id="leftsidebar" class="col-md-2">
<header id="masthead" class="site-header" role="banner">
<div class="site-branding">
<a href="https://readwrite.com/" class="custom-logo-link" rel="home"><img width="148" height="26" src="https://images.readwrite.com/wp-content/uploads/2018/05/logo.png" class="custom-logo" alt="ReadWrite" /></a> </div>

<div class="navbar-header">
<div class="mobile-search">
<span class="search-icon">&nbsp;</span>
<div id="widget-area" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://readwrite.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside> <a href="javascript:void(0)" class="closesearch" onclick="closeNav()">&times;</a>
</div>
</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
<span class="icon-bar"><img src="https://readwrite.com/wp-content/themes/rw/images/mobile-menu.png" alt="Mobile menu" /></span>
</button>
</div>
</header>
<div id="secondary" class="secondary">
<nav id="site-navigation" class="main-navigation navigation" role="navigation">
<div class="collapse navbar-collapse navbar-ex1-collapse">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-125069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125069"><a href="https://readwrite.com/category/ai/">AI</a></li>
<li id="menu-item-125070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125070"><a href="https://readwrite.com/category/blockchain/">Blockchain</a></li>
<li id="menu-item-134432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134432"><a href="https://readwrite.com/category/connected-devices/">Connected Devices</a></li>
<li id="menu-item-125071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125071"><a href="https://readwrite.com/category/fintech/">Fintech</a></li>
<li id="menu-item-134448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134448"><a href="https://readwrite.com/category/industrial/">Industrial</a></li>
<li id="menu-item-143441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-143441"><a href="https://readwrite.com/category/startups/">Startups</a></li>
<li id="menu-item-134447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134447"><a href="https://readwrite.com/category/smart-cities/">Smart Cities</a></li>
<li id="menu-item-134446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134446"><a href="https://readwrite.com/category/transport/">Transport</a></li>
<li id="menu-item-125076" class="menu-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-125076"><a href="#">More</a></li>
</ul></div> </div>
</nav>
<div id="widget-area" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://readwrite.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside> </div>
<nav id="social-navigation" class="social-navigation" role="navigation">
<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-125046" class="fb menu-item menu-item-type-custom menu-item-object-custom menu-item-125046"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ReadWrite"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-125047" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-125047"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/RWW"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-125048" class="insta menu-item menu-item-type-custom menu-item-object-custom menu-item-125048"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/readwritedotcom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-125051" class="ytube menu-item menu-item-type-custom menu-item-object-custom menu-item-125051"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UClMPvTStrcn829w34OWNEPw"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</div>
<div id="content" class="site-content col-md-10">
<div class="header-ad-wrap">
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-152626" class="post-152626 post type-post status-publish format-standard has-post-thumbnail hentry category-blockchain category-entrepreneurs category-startups tag-blockchain tag-business">
<div class="row posts-inner">
<div class="clearfix"></div>
<div class="single-featured-img col-md-12">
<div class="single-post-desc col-md-12">
<header class="entry-header">
<h1 class="entry-title">Why Blockchain and Remanufacturing are a Perfect Match</h1> </header>
<div class="clearfix"></div>
<div class="entry-meta col-md-12">
<span class="author">
<a href="https://readwrite.com/author/tatsiana-levdikova/">Tatsiana Levdikova</a>
</span>
<span class="seperator">/</span>
<span class="post-cat">21 May 2019</span>
<span class="seperator">/</span>
<span class="author catname"><a href="https://readwrite.com/category/blockchain/" rel="category tag">Blockchain</a> / <a href="https://readwrite.com/category/entrepreneurs/" rel="category tag">Entrepreneurs</a> / <a href="https://readwrite.com/category/startups/" rel="category tag">Startups</a></span>
</div>
</div>
<div class="post-thumb col-md-11 offset-1">
<img width="825" height="500" src="https://images.readwrite.com/wp-content/uploads/2019/04/shutterstock_383548510-1-825x500.jpg" class="attachment-single-featured size-single-featured wp-post-image" alt="Why Blockchain and Remanufacturing Are a Perfect Match" /> </div>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-md-1 post-author-profile">
<div class="menu-social-media-container" id="single">
<div id="scroller-anchor"></div>
<ul id="menu-social-media" class="menu">
<li> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freadwrite.com%2F2019%2F05%2F21%2Fwhy-blockchain-and-remanufacturing-are-a-perfect-match%2F" target="_blank" title="Facebook"><img src="https://readwrite.com/wp-content/themes/rw/images/fb-icon-light.png" /></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Why%20Blockchain%20and%20Remanufacturing%20are%20a%20Perfect%20Match&amp;url=https%3A%2F%2Freadwrite.com%2F2019%2F05%2F21%2Fwhy-blockchain-and-remanufacturing-are-a-perfect-match%2F&amp;via=RWW" title="Twitter" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/twitter-icon-light.png" /></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freadwrite.com%2F2019%2F05%2F21%2Fwhy-blockchain-and-remanufacturing-are-a-perfect-match%2F" title="Linkedin" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/linkedin.png" /></a></li>
<li><a href="mailto:?Subject=Post From Read Write&Body=I%20saw%20this%20and%20thought%20of%20you!%20https%3A%2F%2Freadwrite.com%2F2019%2F05%2F21%2Fwhy-blockchain-and-remanufacturing-are-a-perfect-match%2F&text=Why%20Blockchain%20and%20Remanufacturing%20are%20a%20Perfect%20Match" title="Email" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/email-share-icon.png" /></a></li>
</ul>
</div>
</div>
<div class="entry-content col-md-10">
<p><span style="font-weight: 400;">In its purest form, remanufacturing is taking previously used products or their previously used parts, putting them all back together again. You then reselling them &#8212; <a href="https://readwrite.com/2018/11/07/crypto-micropayments-an-exciting-future-of-blockchain-transactions/">generally at a cheaper price</a>. Remanufacturing is common for such products as medical devices, wood, computers, machinery, vehicles, toner cartridges, and much more.</span></p>
<p><a href="https://readwrite.com/2018/11/06/blockchain-big-data-options-will-change-entire-industries/"><span style="font-weight: 400;">Blockchain technology</span></a><span style="font-weight: 400;"> can ultimately revolutionize the entire remanufacturing supply chain when it comes to tracking and establishing a transparent and trustworthy system, where every part and its condition is securely recorded on a ledger, and the data can be accessed in real time.</span></p>
<h2><b>The Benefits of Remanufacturing</b></h2>
<p><span style="font-weight: 400;">Remanufacturing can best be described as a win-win-win situation, as it benefits the remanufacturer, the environment, and customers:</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Remanufacturing provides more local jobs. If a product has been manufactured overseas, it can then be remanufactured in a different part of the world.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">It provides higher profit margins for remanufacturers as recycled parts tend to be cheaper, and money is spent purchasing the parts rather than on the act of making them.</span></li>
<li style="font-weight: 400;">Remanufacturing also builds stronger customer relationships by allowing long-time customers to be compensated for parts that they would have originally thrown away if a remanufacturer did not exist, or if a company they have been loyal to did not provide a remanufacturing program.</li>
<li style="font-weight: 400;">Remanufacturing results in less landfill. Instead of throwing parts away, they are reused until their quality deteriorates to the point where they can no longer be used.</li>
</ul>
<p><span style="font-weight: 400;">Remanufactured products typically come at</span><a href="http://www.remanufacturing.org.uk/reasons-to-remanufacture.php"> <span style="font-weight: 400;">60-80% of the cost</span></a><span style="font-weight: 400;"> of their new counterparts, as they are cheaper to produce. This allows customers to save a substantial amount of money. Remanufactured products that were initially manufactured overseas will also be available much sooner than their original counterparts.</span></p>
<h2><b>What Problems Do Remanufacturers Face?</b></h2>
<p><span style="font-weight: 400;">Production in the remanufacturing industry can be difficult as the quality, quantity, and availability of used products can be random and unpredictable. Unlike new items, remanufactured ones depend on the availability of already used parts. There is no way of knowing when these parts will be available on the market, what quantity they will be in, and the quality of the said part.</span></p>
<p><span style="font-weight: 400;">Another issue refers to the lack of straightforward organization in </span><a href="https://readwrite.com/2018/11/08/how-will-industry-4-0-impact-supply-chain-network/"><span style="font-weight: 400;">supply chain management</span></a><span style="font-weight: 400;">. The fault does not necessarily lie on the remanufacturers themselves but is mainly attributed to the uncertainty associated with the entire remanufacturing process. </span></p>
<p><span style="font-weight: 400;">Bring counterfeit parts into the mix, and the problem grows even more significant. Blockchain technology, with its ability to act as a digital distributed ledger, can bring transparency and efficiency into the remanufacturing supply chain.</span></p>
<h2><b>Why Blockchain?</b></h2>
<p><span style="font-weight: 400;">There are three leading technologies our future will be built on: blockchain, artificial intelligence (AI), and the Internet of Things (IoT). While each brings its own uses to the table, blockchain can optimize and revolutionize the already existing processes. </span></p>
<p><span style="font-weight: 400;">Additionally, by using a distributed digital ledger, blockchain gives nodes, or members of the chain, the ability to see what everyone else in the chain sees. This is how trust and transparency are developed. Changes can only be made to the chain with the majority consensus of the chain as a whole.</span></p>
<p><span style="font-weight: 400;">Because of this, blockchain is being researched very heavily by companies around the globe. <a href="https://readwrite.com/2019/03/14/the-3-biggest-threats-healthcare-data-security-is-facing-right-now/">Medical</a>, banking and pharmaceutical sectors have all found their reason to use blockchain. Remanufacturing could be the next one to be reinvented with the help of this technology.</span></p>
<h2><b>How Can Blockchain Help?</b></h2>
<p><span style="font-weight: 400;">So how exactly will remanufacturers benefit from</span><a href="https://openledger.info/solutions/blockchain-supply-chain/"> <span style="font-weight: 400;">using blockchain for supply chain</span></a><span style="font-weight: 400;"> purposes?</span></p>
<p><span style="font-weight: 400;">For one,<a href="https://readwrite.com/2018/10/26/4-ways-to-enter-the-blockchain-industry/"> blockchain</a> can provide an industry-wide system where data is stored and managed transparently. Ideally, a blockchain-based platform could be established for all the remanufacturing chain members to view and add to.</span></p>
<p><span style="font-weight: 400;">For example, an automotive remanufacturing blockchain could be built, parts could be posted for potential buyers to view, or buyers could post the type, quantity, and quality of parts they require. Payment options could then be automated via smart contracts when parts are shipped. Blockchain would also have the ability to track these parts as they move through the remanufacturing chain. If managed correctly, the difficulty of locating parts could easily be remedied.</span></p>
<p><span style="font-weight: 400;">Remanufactured items could also be tagged with Radio Frequency Identification (RFID) to track where parts are, their quality, and their shelf life. Newly added elements could also go through some form of quality assurance system to ensure that counterfeit parts do not enter into the blockchain. Any part without an RFID tag would ultimately be deemed counterfeit as it would not have proper authentication.</span></p>
<p><span style="font-weight: 400;">Ultimately,<a href="https://readwrite.com/2019/03/15/is-the-blockchain-role-in-advertising-too-overrated/"> blockchain could revolutionize</a> the remanufacturing supply chain. It would be able to identify when new parts enter the chain, their quality, and legitimacy. As the pieces move through the supply chain, their locations and quality would be tracked in real time and logged on a ledger for all the companies in the remanufacturing industry to see.</span></p>
<p><span style="font-weight: 400;">At the moment, <a href="https://filament.com/">Filament</a> is a blockchain solutions company developing systems to pair blockchain technology with remanufacturing companies. Filament’s Blocklet helps to automate payments and expirations for older parts, reduce overheads through timely updates and increase transparency and visibility of the supply chain process. </span></p>
<p><span style="font-weight: 400;">It tracks liabilities in near-real time and expedites payments to dealers after inspections are conducted. By providing immutable records for every party involved, Filament is set to improve trust and process security.</span></p>
<h2><b>Building Solutions with Blockchain</b></h2>
<p><span style="font-weight: 400;">As climate change quickly turns into an integral part of our future reality, it becomes evident that something must be done to either slow climate change or stop it completely. As a highly effective recycling-based system, remanufacturing does just that while also benefiting the three parties involved: the remanufacturer, the customer, and society as a whole.</span></p>
<p><span style="font-weight: 400;">As stated earlier, remanufacturing is a more sophisticated version of recycling, and helps to reduce CO2 emissions as well as provides multiple benefits for communities around the globe. You would think more is being done to help this industry grow, yet sadly this is not the case.</span></p>
<p><span style="font-weight: 400;">Luckily,<a href="https://readwrite.com/2019/03/29/10-years-after-bitcoin-began-are-we-underestimating-crypto/"> blockchain</a> has the ability to provide solutions to the significant problems remanufacturers are facing. It can improve supply chain management by providing a transparent and trustworthy system throughout the industry.</span></p>
<div class="clearfix"></div>
<div class="menu-social-media-container" id="single-post-share-mobile">
<ul id="menu-social-media" class="menu">
<li> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freadwrite.com%2F2019%2F05%2F21%2Fwhy-blockchain-and-remanufacturing-are-a-perfect-match%2F" target="_blank" title="Facebook"><img src="https://readwrite.com/wp-content/themes/rw/images/fb-icon-light.png" /></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Why%20Blockchain%20and%20Remanufacturing%20are%20a%20Perfect%20Match&amp;url=https%3A%2F%2Freadwrite.com%2F2019%2F05%2F21%2Fwhy-blockchain-and-remanufacturing-are-a-perfect-match%2F&amp;via=Wptheme" title="Twitter" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/twitter-icon-light.png" /></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freadwrite.com%2F2019%2F05%2F21%2Fwhy-blockchain-and-remanufacturing-are-a-perfect-match%2F" title="Linkedin" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/insta-icon-light.png" /></a></li>
<li><a href="mailto:?Subject=Post From Read Write&Body=I%20saw%20this%20and%20thought%20of%20you!%20https%3A%2F%2Freadwrite.com%2F2019%2F05%2F21%2Fwhy-blockchain-and-remanufacturing-are-a-perfect-match%2F&text=Why%20Blockchain%20and%20Remanufacturing%20are%20a%20Perfect%20Match" title="Email" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/email-share-icon.png" /></a></li>
</ul>
</div>
<div class="clearfix"></div>
<div class="row popular-tags">
<div class="col-md-12">
<span class="tag-label">Tags:</span>
<ul class="post_tags"><li><a href='https://readwrite.com/tag/blockchain' title='Blockchain Tag' class='blockchain'>#Blockchain</a></li><li><a href='https://readwrite.com/tag/business' title='business Tag' class='business'>#business</a></li></ul> </div>
</div>
<div class="clearfix"></div>
<div class="about-author">
<div class="author-info">
<div class="author-avatar col-md-2">
<img alt='' src='https://secure.gravatar.com/avatar/88ad0ec6cd36b3a62eb2b3e1f6c5cdfd?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/88ad0ec6cd36b3a62eb2b3e1f6c5cdfd?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /> </div>
<div class="author-description col-md-10">
<h3 class="author-title"><a href="https://readwrite.com/author/tatsiana-levdikova/">Tatsiana Levdikova</a></h3>
<h5 class="author-role">
</h5>
<p class="author-bio">
Tatsiana Levdikova is a Content Marketer at <a href="https://openledger.info/">OpenLedger ApS</a>, a blockchain development company. She is passionate about blockchain, IoT, health IT, natural language processing, web and software design and development, and more. </p>
<div class="menu-social-media-container">
<ul id="menu-social-media" class="menu">
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="related_posts col-md-12">
<div id="related_posts" class="col-md-12"><h3>Related Posts</h3><ul> <li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2019/05/20/democratizing-live-entertainment-show-us-what-you-can-do/" rel="bookmark" title="Democratizing Live Entertainment; Show Us What You Can Do">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2019/05/Democratizing-Live-Entertainment-182x125.jpg" class="attachment-related-post size-related-post wp-post-image" alt="Democratizing Live Entertainment" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2019/05/20/democratizing-live-entertainment-show-us-what-you-can-do/" rel="bookmark" title="Democratizing Live Entertainment; Show Us What You Can Do">Democratizing Live Entertainment; Show Us What ...</a></h6>
</div>
</li>
<li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2019/05/20/3-steps-to-get-your-guest-post-pitch-accepted/" rel="bookmark" title="3 Steps to Get Your Guest Post Pitch Accepted">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2019/04/3-Steps-to-Get-Your-Guest-Post-Pitch-Accepted--182x125.jpg" class="attachment-related-post size-related-post wp-post-image" alt="3 Steps to Get Your Guest Post Accepted" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2019/05/20/3-steps-to-get-your-guest-post-pitch-accepted/" rel="bookmark" title="3 Steps to Get Your Guest Post Pitch Accepted">3 Steps to Get Your Guest Post Pitch Accepted</a></h6>
</div>
</li>
<li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2019/05/17/3-areas-where-blockchain-will-propel-the-drone-industry-forward/" rel="bookmark" title="3 Areas Where Blockchain Will Propel the Drone Industry Forward">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2019/05/Blockchain-Will-Propel-the-Drone-Industry--182x125.jpg" class="attachment-related-post size-related-post wp-post-image" alt="Blockchain Will Propel the Drone Industry" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2019/05/17/3-areas-where-blockchain-will-propel-the-drone-industry-forward/" rel="bookmark" title="3 Areas Where Blockchain Will Propel the Drone Industry Forward">3 Areas Where Blockchain Will Propel the Drone ...</a></h6>
</div>
</li>
<li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2019/05/16/the-role-of-it-or-an-it-consultancy-provider-for-business-growth/" rel="bookmark" title="The Role of IT or an IT Consultant Provider for Business Growth">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2019/05/The-Role-of-IT-or-an-IT-Consultant-Provider-for-Business-Growth-182x125.jpg" class="attachment-related-post size-related-post wp-post-image" alt="IT provides security but they must be trusted" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2019/05/16/the-role-of-it-or-an-it-consultancy-provider-for-business-growth/" rel="bookmark" title="The Role of IT or an IT Consultant Provider for Business Growth">The Role of IT or an IT Consultant Provider for...</a></h6>
</div>
</li>
</ul></div> </div>
</div>
</div>
</div>
</article>
</main>
</div>
</div>
<footer id="colophon" class="site-footer col-md-10 offset-2" role="contentinfo">
<div class="site-info">
<div class="site-branding">
<a href="https://readwrite.com/" class="custom-logo-link" rel="home"><img width="148" height="26" src="https://images.readwrite.com/wp-content/uploads/2018/05/logo.png" class="custom-logo" alt="ReadWrite" /></a> </div>
</div>
<div class="row footer-nav-links">
<div class="col-md-8 foot-nav">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="menu-foot-menu-container"><ul id="menu-foot-menu" class="nav-menu"><li id="menu-item-125079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125079"><a href="https://readwrite.com/about/">About</a></li>
<li id="menu-item-125080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125080"><a href="https://readwrite.com/advertise/">Advertise</a></li>
<li id="menu-item-125081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125081"><a href="https://readwrite.com/contact/">Contact</a></li>
<li id="menu-item-125082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125082"><a href="https://readwrite.com/events/">Events</a></li>
<li id="menu-item-125083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125083"><a href="https://readwrite.com/privacy/">Privacy</a></li>
<li id="menu-item-125638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125638"><a href="/contributor-guidelines/">Guest Post</a></li>
<li id="menu-item-125084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125084"><a href="https://readwrite.com/subscribe/">Subscribe</a></li>
</ul></div> </nav>
</div>
<div class="col-md-4 foot-nav email-subscription">
</div>
</div>
<div class="row footer-links">
<div class="col-md-6 site-terms">
<div class="menu-site-terms-container"><ul id="menu-site-terms" class="terms-nav"><li id="menu-item-125056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125056"><a href="https://readwrite.com/privacy/">Privacy</a></li>
</ul></div>
<div class="copyright"></div>
</div>
<div class="col-md-6 footer-social-nav">
<nav id="footer-social-navigation" class="social-navigation" role="navigation">
<div class="menu-footer-social-menu-container"><ul id="menu-footer-social-menu" class="menu"><li id="menu-item-125059" class="fb menu-item menu-item-type-custom menu-item-object-custom menu-item-125059"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ReadWrite"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-125060" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-125060"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/RWW"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-125061" class="insta menu-item menu-item-type-custom menu-item-object-custom menu-item-125061"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/readwritedotcom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-125066" class="ytube menu-item menu-item-type-custom menu-item-object-custom menu-item-125066"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UClMPvTStrcn829w34OWNEPw"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</footer>
</div>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-421291-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
  </script>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='a51dd0819147e3d3dc2e1729743f88213ae2b2990c36c1a5d4bea16c91682288';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script> <script type="application/javascript">
      var ajaxurl = "https://readwrite.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
<link rel='stylesheet' id='typekit-lib-css' href='https://use.typekit.net/nzt0afb.css?ver=5.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/readwrite.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/25/public/assets/js/497.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/410/public/assets/js/782.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/readwrite.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/421/public/assets/js/165.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/bootstrap.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/functions.js'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
