<!doctype html><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta class="foundation-mq"><meta name="msvalidate.01" content="9D616CD979011140F703394FDBD92469" /><meta property="fb:pages" content="65491870325" /><link rel="pingback" href="https://readwrite.com/xmlrpc.php"><style type="text/css">@font-face{font-family:Merriweather;font-style:normal;font-weight:400;src:local('Merriweather'),local('Merriweather-Regular'),url(https://fonts.gstatic.com/s/merriweather/v13/RFda8w1V0eDZheqfcyQ4EInF5uFdDttMLvmWuJdhhgs.ttf) format('truetype')}@font-face{font-family:Merriweather;font-style:normal;font-weight:700;src:local('Merriweather Bold'),local('Merriweather-Bold'),url(https://fonts.gstatic.com/s/merriweather/v13/ZvcMqxEwPfh2qDWBPxn6nn06qf9KHRHwsVx7iw5MXmY.ttf) format('truetype')}@font-face{font-family:Raleway;font-style:normal;font-weight:400;src:local('Raleway'),local('Raleway-Regular'),url(https://fonts.gstatic.com/s/raleway/v11/bIcY3_3JNqUVRAQQRNVteQ.ttf) format('truetype')}@font-face{font-family:Raleway;font-style:normal;font-weight:600;src:local('Raleway SemiBold'),local('Raleway-SemiBold'),url(https://fonts.gstatic.com/s/raleway/v11/xkvoNo9fC8O2RDydKj12by3USBnSvpkopQaUR-2r7iU.ttf) format('truetype')}@font-face{font-family:Raleway;font-style:normal;font-weight:700;src:local('Raleway Bold'),local('Raleway-Bold'),url(https://fonts.gstatic.com/s/raleway/v11/JbtMzqLaYbbbCL9X6EvaIy3USBnSvpkopQaUR-2r7iU.ttf) format('truetype')}@font-face{font-family:Raleway;font-style:italic;font-weight:400;src:local('Raleway Italic'),local('Raleway-Italic'),url(https://fonts.gstatic.com/s/raleway/v11/IIm-lPOtfVKQy0GMiczF_6CWcynf_cDxXwCLxiixG1c.ttf) format('truetype')}</style><title>Domino&#039;s and Ford to test self-driving pizza delivery service</title><meta name="description" content="Domino’s and Ford have partnered to test a self-driving pizza delivery service to customers in Ann Arbor, Michigan, to see customers reactions."/><meta name="news_keywords" content="autonomous, broadband internet, delivery, domino's, driverless, featured, ford, ford fusion hybrid, internet of things, iot, self-driving, top" /><link rel="original-source" href="https://readwrite.com/2017/09/04/dominos-ford-pizza-delivery-tl1/" /><meta name="robots" content="noodp"/><meta property="description" content="" /><link rel="canonical" href="https://readwrite.com/2017/09/04/dominos-ford-pizza-delivery-tl1/" /><link rel="publisher" href="https://plus.google.com/+ReadWriteWeb"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Domino&#039;s and Ford to test self-driving pizza delivery service" /><meta property="og:description" content="Domino’s and Ford have partnered to test a self-driving pizza delivery service to customers in Ann Arbor, Michigan, to see customers reactions." /><meta property="og:url" content="https://readwrite.com/2017/09/04/dominos-ford-pizza-delivery-tl1/" /><meta property="og:site_name" content="ReadWrite" /><meta property="article:publisher" content="https://www.facebook.com/ReadWrite" /><meta property="article:tag" content="Autonomous" /><meta property="article:tag" content="broadband Internet" /><meta property="article:tag" content="Delivery" /><meta property="article:tag" content="Domino&#039;s" /><meta property="article:tag" content="driverless" /><meta property="article:tag" content="featured" /><meta property="article:tag" content="Ford" /><meta property="article:tag" content="Ford Fusion Hybrid" /><meta property="article:tag" content="Internet of Things" /><meta property="article:tag" content="IoT" /><meta property="article:tag" content="Self-Driving" /><meta property="article:tag" content="top" /><meta property="article:section" content="Smart Cities" /><meta property="article:published_time" content="2017-09-04T23:11:01-07:00" /><meta property="og:image" content="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/ford-dominos-self-driving-e1504591590294.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="534" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Domino’s and Ford have partnered to test a self-driving pizza delivery service to customers in Ann Arbor, Michigan, to see customers reactions." /><meta name="twitter:title" content="Domino&#039;s and Ford to test self-driving pizza delivery service" /><meta name="twitter:site" content="@RWW" /><meta name="twitter:image" content="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/ford-dominos-self-driving-e1504591590294.jpg" /><meta name="twitter:creator" content="@MehDavid" /><meta property="DC.date.issued" content="2017-09-04T23:11:01-07:00" /><link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Feed" href="https://readwrite.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Comments Feed" href="https://readwrite.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Domino&#8217;s and Ford to test self-driving pizza delivery service Comments Feed" href="https://readwrite.com/2017/09/04/dominos-ford-pizza-delivery-tl1/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/readwrite.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='unslider-css-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/881/public/assets/css/348.css?ver=1.3.1' type='text/css' media='all' /><link rel='stylesheet' id='slider-css-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/881/public/assets/css/914.css?ver=1.3.1' type='text/css' media='all' /><link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='site-css-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/css/style.min.css?ver=4.2.13' type='text/css' media='all' /> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/881/public/assets/js/823.js?ver=1.3.1'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/881/public/assets/js/428.js?ver=1.3.1'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/881/public/assets/js/227.js?ver=1.3.1'></script> <script type='text/javascript'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/readwrite.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/693/54/666/451/648.js?ver=4.5.7'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/522/public/assets/js/165.js?ver=1.0.0'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/140/public/assets/js/advanced.js?ver=1.8.5'></script> <link rel='https://api.w.org/' href='https://readwrite.com/wp-json/' /><link rel='shortlink' href='https://readwrite.com/?p=99291' /><link rel="alternate" type="application/json+oembed" href="https://readwrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadwrite.com%2F2017%2F09%2F04%2Fdominos-ford-pizza-delivery-tl1%2F" /><link rel="alternate" type="text/xml+oembed" href="https://readwrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadwrite.com%2F2017%2F09%2F04%2Fdominos-ford-pizza-delivery-tl1%2F&#038;format=xml" /><meta property="fb:app_id" content="192187591145688"/><meta property="fb:pages" content="65491870325" /><meta property="ia:markup_url" content="https://readwrite.com/2017/09/04/dominos-ford-pizza-delivery-tl1/?ia_markup=1" /> <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="a51dd0819147e3d3dc2e1729743f88213ae2b2990c36c1a5d4bea16c91682288" async></script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><link rel="amphtml" href="https://readwrite.com/2017/09/04/dominos-ford-pizza-delivery-tl1/amp/" /><link rel="icon" href="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/cropped-rw-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/cropped-rw-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/cropped-rw-180x180.jpg" /><meta name="msapplication-TileImage" content="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/cropped-rw-270x270.jpg" /> <script>(function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-421291-1');
    try {
        if (typeof sessionStorage !== 'undefined') {
          if (sessionStorage.getItem('distil_referrer')) {
            ga('set', 'referrer', sessionStorage.getItem('distil_referrer'));
            sessionStorage.removeItem('distil_referrer');
          }
        }
    } catch (e){ }    
    ga('send', 'pageview');</script>  <script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script> 
 <script src="//cdn.boomtrain.com/analyticstrain/14d221d80a228de0c48ee754c7a4ead7/analyticstrain.min.js"></script> <meta property="bt:is_blacklisted" content="false"></head><body class="single single-post postid-99291 single-format-standard"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N64MTM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N64MTM');</script> <div class="off-canvas-wrapper"><div class="off-canvas-wrapper-inner" data-off-canvas-wrapper><div class="off-canvas position-left" id="off-canvas" data-off-canvas data-position="left"><div class="menu-icons"></div><ul id="menu-primary-navigation" class="vertical menu" data-accordion-menu><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="https://readwrite.com/category/transport/">Transport</a></li><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="https://readwrite.com/category/smart-cities/">Smart Cities</a></li><li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://readwrite.com/category/connected-devices/">Connected Devices</a></li><li id="menu-item-1344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1344"><a href="https://readwrite.com/category/health/">Health</a></li><li id="menu-item-10119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10119"><a href="https://readwrite.com/category/fintech/">Fintech</a></li><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://readwrite.com/category/industrial/">Industrial</a></li><li id="menu-item-92174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92174"><a href="#">more</a><ul class="vertical nested menu"><li id="menu-item-92710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92710"><a href="https://readwrite.com/about/">About</a></li><li id="menu-item-10118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10118"><a target="_blank" href="http://readwritelabs.com">Accelerator</a></li><li id="menu-item-92711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92711"><a href="https://readwrite.com/advertise/">Advertise</a></li><li id="menu-item-99124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99124"><a href="http://events.readwrite.com/">Events</a></li><li id="menu-item-98602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98602"><a href="http://newsletters.readwrite.com/signup">Newsletters</a></li><li id="menu-item-92771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92771"><a href="https://readwrite.com/contact/">Contact</a></li><li id="menu-item-92714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92714"><a href="https://readwrite.com/privacy/">Privacy</a></li></ul></li></ul><div class="footer-links"><ul id="menu-footer-nav" class="menu menu--footer-top"><li id="menu-item-92704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92704"><a href="https://readwrite.com/about/">About</a></li><li id="menu-item-92706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92706"><a href="https://readwrite.com/contact/">Contact</a></li><li id="menu-item-92705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92705"><a href="https://readwrite.com/advertise/">Advertise</a></li><li id="menu-item-92707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92707"><a href="https://readwrite.com/events/">Events</a></li><li id="menu-item-92860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92860"><a href="https://readwrite.com/subscribe/">Subscribe</a></li><li id="menu-item-92708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92708"><a href="https://readwrite.com/privacy/">Privacy</a></li></ul></div></div><div class="off-canvas-content main-content" data-off-canvas-content><header class="header" role="banner"><div class="top-bar" id="top-bar-menu"><div class="top-bar-right float-left show-for-small-up hide-for-large"><ul class="menu"><li><button class="menu-icon" type="button" data-toggle="off-canvas"></button></li></ul></div><div class="top-bar-left float-left"><ul class="menu"><li class="menu-text"> <a href="https://readwrite.com"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/logo.png" /></a></li></ul></div><div class="top-bar-right show-for-large"><ul id="menu-primary-navigation-1" class="vertical medium-horizontal menu" data-responsive-menu="accordion medium-dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="https://readwrite.com/category/transport/">Transport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="https://readwrite.com/category/smart-cities/">Smart Cities</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://readwrite.com/category/connected-devices/">Connected Devices</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1344"><a href="https://readwrite.com/category/health/">Health</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10119"><a href="https://readwrite.com/category/fintech/">Fintech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://readwrite.com/category/industrial/">Industrial</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92174"><a href="#">more</a><ul class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92710"><a href="https://readwrite.com/about/">About</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10118"><a target="_blank" href="http://readwritelabs.com">Accelerator</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92711"><a href="https://readwrite.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99124"><a href="http://events.readwrite.com/">Events</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98602"><a href="http://newsletters.readwrite.com/signup">Newsletters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92771"><a href="https://readwrite.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92714"><a href="https://readwrite.com/privacy/">Privacy</a></li></ul></li></ul><div class="menu-icons"> <a href="/search/"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/search.svg" /></a> <a href="/subscribe/"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/email.svg" /></a></div></div><div class="show-for-large social-icons button-group"> <a class="button social" href="https://www.facebook.com/ReadWrite" target="_blank"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/facebook.svg" /></a> <a class="button social twitter" href="https://twitter.com/RWW" target="_blank"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/twitter.svg" /></a> <a class="button social" href="https://plus.google.com/+ReadWriteWeb/posts" target="_blank"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/google.svg" /></a> <a class="button social" href="https://www.linkedin.com/company/readwrite" target="_blank"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/linkedin.svg" /></a> <a class="button social" href="https://readwrite.com/rss-feeds"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/rss.svg" /></a><div class="button social user"> <a href="/sign-in" id="btn-usp-login"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/profile.svg" /></a></div></div><div class="top-bar-right float-right show-for-small-up hide-for-large"><div class="menu-icons"> <a href="/search/"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/search.svg" /></a></div></div></div><div id="usp-login"><div id="usp-login-overlay"></div><div id="usp-login-content"></div></div></header><div id="content"><div id="inner-content-post" class="row"><main id="main" class="large-8 medium-12 columns" role="main"><div style="text-align:center"><div id="rwads-c5f587bf67e23504c586df26cec611d9"></div></div><div class="row single-post hentry" data-equalizer><div class="large-12 medium-12 columns panel" data-equalizer-watch><article id="post-99291" class="entry single post-99291 post type-post status-publish format-standard has-post-thumbnail hentry category-smart-cities category-transport tag-autonomous tag-broadband-internet tag-delivery tag-dominos tag-driverless tag-featured tag-ford tag-ford-fusion-hybrid tag-internet-of-things tag-iot tag-self-driving tag-top wp-sticky" role="article" itemscope itemtype="http://schema.org/BlogPosting"><header class="article-header"><h1 class="title entry-title" itemprop="headline">Domino&#8217;s and Ford to test self-driving pizza delivery service</h1><meta itemprop="mainEntityOfPage" content="https://readwrite.com/2017/09/04/dominos-ford-pizza-delivery-tl1/"; ?><p class="byline time"><em>Posted on <time datetime="2017-09-04" class="post-date dt-published dt-updated entry-date date datePublished published updated" pubdate itemprop="datePublished dateModified">September 4, 2017</time></em><span class="category-links"> in <a href="https://readwrite.com/category/smart-cities/" rel="category tag">Smart Cities</a>, <a href="https://readwrite.com/category/transport/" rel="category tag">Transport</a></span></p><div class="media-object single-post-author"><div class="media-object-section"><div class="thumbnail"> <img alt='David Curry' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/David-Curry_avatar-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></div></div><div class="media-object-section"> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="ReadWrite" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/logo.png" /><meta itemprop="url" content="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/logo.png" /> </span> </span><div class="byline author entry-author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/davidcurry/" class="p-author fn name" rel="author"> <span itemprop="name">David Curry</span> </a> <a class="hide email" href="mailto:davidatfreelance@gmail.com">davidatfreelance@gmail.com</a> <a class="hide url" href=""></a><div class="byline description role">Contributing Writer</div></div></div></div><div class="share"> <a data-sumome-share-id="1c607513-c2e2-4ed0-a421-00ee5550b1ec" data-sumome-share-text="Domino&#8217;s and Ford to test self-driving pizza delivery service" ></a></div><section class="featured-image" itemprop="articleBody"><header id="featured-hero-post" role="banner" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <img itemprop="url" src=https://readwrite.com/wp-content/uploads/ford-dominos-self-driving-e1504591590294.jpg /><meta itemprop="width" content="800" /><meta itemprop="height" content="534" /></header></section></header><section id="entry-content" class="entry-content" itemprop="articleBody"><p>Domino’s and Ford have partnered to test a self-driving pizza delivery service to customers in Ann Arbor, Michigan. The partnership will be part of Ford’s research into how customers respond and interact with self-driving vehicles.</p><p>Randomly selected customers will have the option of trying the self-driving delivery service, according to <a href="https://www.theverge.com/2017/8/29/16213544/dominos-ford-pizza-self-driving-car" target="_blank">The Verge</a>. An engineer will be driving the vehicle and researchers will be in the back, taking notes.</p><p><em><strong>See Also:</strong> <a href="https://readwrite.com/2017/07/18/drones-change-retail-experience-cities-sky-il1/" target="_blank">How drones will change our retail experience, our cities and our skies</a></em></p><p>The customers will retrieve the pizza by using a unique four digit code that opens the Heatwave Compartment, where the pizzas are kept warm. Ford is looking to see if customers are nervous picking the delivery up from outside their home and how their interact with the car’s screens.</p><p>“We don’t want to wait until we get everything done on the tech and remove the driver,” said Sherif Marakby, vice president of Ford’s autonomous vehicles division. “We’re trying to start doing the research. We still are working on the technology, because it’s not ready to be put on public streets. It’s simulating that the vehicle is in autonomous mode.”</p><p>Domino’s recently announced its very own vehicle for delivering pizza, <a href="http://www.dominosdxp.com/" target="_blank">the DXP</a>. The car is built for endurance and accessibility, two features that Marakby sees as key in the delivery business.</p><p>The restaurant chain has tested robots and <a href="https://www.dominos.com.au/inside-dominos/media/november-2016-pizza-by-drone-a-reality-with-world-first-customer-deliveries-in-new-zealand" target="_blank">drone delivery</a> services as well, as a possible way of delivering pizza faster in heavily congested cities.</p><p>Ford wants to have a self-driving vehicle road ready by 2021 and is looking at taxi and delivery services as the <a href="https://readwrite.com/2017/08/23/ford-self-driving-cars-future-tl1/" target="_blank">key benefactors of its autonomous technology</a>. The company may start by selling its vehicles directly to businesses, before launching a commercial vehicle for individuals.</p><p>It has <a href="https://readwrite.com/2017/02/13/ford-argo-ai/" target="_blank">pledged to spend $1 billion</a> over five years to Argo AI, an artificial intelligence startup.</p></section><div class="share"> <a data-sumome-share-id="1c607513-c2e2-4ed0-a421-00ee5550b1ec" data-sumome-share-text="Domino&#8217;s and Ford to test self-driving pizza delivery service"></a></div><footer class="article-footer"><p class="tags"><span class="tags-title">Tags:</span> <a href="https://readwrite.com/tag/autonomous/" rel="tag">Autonomous</a>, <a href="https://readwrite.com/tag/broadband-internet/" rel="tag">broadband Internet</a>, <a href="https://readwrite.com/tag/delivery/" rel="tag">Delivery</a>, <a href="https://readwrite.com/tag/dominos/" rel="tag">Domino's</a>, <a href="https://readwrite.com/tag/driverless/" rel="tag">driverless</a>, <a href="https://readwrite.com/tag/featured/" rel="tag">featured</a>, <a href="https://readwrite.com/tag/ford/" rel="tag">Ford</a>, <a href="https://readwrite.com/tag/ford-fusion-hybrid/" rel="tag">Ford Fusion Hybrid</a>, <a href="https://readwrite.com/tag/internet-of-things/" rel="tag">Internet of Things</a>, <a href="https://readwrite.com/tag/iot/" rel="tag">IoT</a>, <a href="https://readwrite.com/tag/self-driving/" rel="tag">Self-Driving</a>, <a href="https://readwrite.com/tag/top/" rel="tag">top</a></p></footer><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Helvetica Neue,Helvetica,Arial,sans-serif;color:#ffffff;">Facebook Comments</span><div class="fb-comments" data-href="https://readwrite.com/2017/09/04/dominos-ford-pizza-delivery-tl1/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></article><div class="rw-related-posts"><h2 class="cat-header">Related Posts</h2><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-92112" class="post-92112 post type-post status-publish format-standard has-post-thumbnail hentry category-build category-smart-cities tag-government tag-san-francisco tag-smart-cities tag-startup tag-startup-accelerator wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="https://readwrite.com/2016/02/16/stir-startups/"></a></div><header class="article-header media-object-section"><h2 class="title"><a href="https://readwrite.com/2016/02/16/stir-startups/">How To STIR Up Innovation</a></h2><h2 class="Post-blurb"><p>San Francisco gets innovative with startups</p></h2><p class="byline author"><a href="https://readwrite.com/author/christopher-caen/" title="Posts by Christopher Caen" rel="author">Christopher Caen</a></p></header></section><hr /></article></div></div><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-9432" class="post-9432 post type-post status-publish format-standard has-post-thumbnail hentry category-smart-cities tag-cisco-systems tag-india tag-internet-of-things tag-iot tag-smart-cities tag-smart-city wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="https://readwrite.com/2016/11/03/cisco-aims-hook-100-smart-cities-india-cl4/"><img width="150" height="150" src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock_92089931_SMALL-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="smart cities" srcset="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock_92089931_SMALL-150x150.jpg 150w, https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock_92089931_SMALL-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><header class="article-header media-object-section"><h2 class="title"><a href="https://readwrite.com/2016/11/03/cisco-aims-hook-100-smart-cities-india-cl4/">Cisco aims to hook up 100 smart cities in India</a></h2><h2 class="Post-blurb"><p>U.S. networking hardware giant Cisco Systems is looking to transform 100 Indian metropolises into smart cities with connected technology. Economic Times says Cisco CEO Chuck Robbins confirmed his company’s commitment to Prime Minister Narendra Modi&#8217;s Digital India initiative. He said that Cisco is currently working with state governments to digitally transform 14 cities, and that’s just the<a class="excerpt-read-more" href="https://readwrite.com/2016/11/03/cisco-aims-hook-100-smart-cities-india-cl4/" title="ReadCisco aims to hook up 100 smart cities in India">&#8230; Read more &raquo;</a></p></h2><p class="byline author"><a href="https://readwrite.com/author/donalpower/" title="Posts by Donal Power" rel="author">Donal Power</a></p></header></section><hr /></article></div></div><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-4904" class="post-4904 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-fintech category-health category-industrial category-smart-cities category-transport tag-iiot tag-industrial-internet-of-things tag-intelligent-building tag-navigant tag-sensors tag-wireless-sensors wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="https://readwrite.com/2016/07/23/navigant-releases-report-about-sensors-for-buildings-dt4/"><img width="150" height="150" src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock_63175365_SMALL-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="hand holding mobile phone with analyzing graph against office buildings with sun" srcset="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock_63175365_SMALL-150x150.jpg 150w, https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock_63175365_SMALL-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><header class="article-header media-object-section"><h2 class="title"><a href="https://readwrite.com/2016/07/23/navigant-releases-report-about-sensors-for-buildings-dt4/">Navigant: Four-fold sensor market growth through 2025</a></h2><h2 class="Post-blurb"><p>According to a new report from Navigant, the revenue from wireless sensors is estimated to increase from $188.2 million in 2016 to $745.2 million by 2025. As operational technologies and information meet, sensors have begun to play an important role in directing smart building solutions that can offer insight through data-driven tools. Wireless connectivity improves<a class="excerpt-read-more" href="https://readwrite.com/2016/07/23/navigant-releases-report-about-sensors-for-buildings-dt4/" title="ReadNavigant: Four-fold sensor market growth through 2025">&#8230; Read more &raquo;</a></p></h2><p class="byline author"><a href="https://readwrite.com/author/amandarazani/" title="Posts by Amanda Razani" rel="author">Amanda Razani</a></p></header></section><hr /></article></div></div><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-92059" class="post-92059 post type-post status-publish format-standard has-post-thumbnail hentry category-code-2 category-connected-devices category-fintech category-health category-industrial category-smart-cities category-transport tag-app-development tag-backend-as-a-service tag-facebook-494 tag-ilya-sukhar tag-mobile-apps tag-parse wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="https://readwrite.com/2016/01/28/facebook-parse-shutdown/"></a></div><header class="article-header media-object-section"><h2 class="title"><a href="https://readwrite.com/2016/01/28/facebook-parse-shutdown/">Facebook Is Shutting Down Parse</a></h2><h2 class="Post-blurb"><p>Developers must look elsewhere.</p></h2><p class="byline author"><a href="https://readwrite.com/author/owen-thomas/" title="Posts by owen thomas" rel="author">owen thomas</a></p></header></section><hr /></article></div></div><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-3368" class="post-3368 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-fintech category-health category-industrial category-smart-cities category-transport tag-apple tag-audi tag-autonomous-vehicles tag-google-204 tag-iot tag-nvidia tag-nxp tag-self-driving-cars tag-tesla wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="https://readwrite.com/2016/06/23/nvidia-beating-apple-google-self-driving-tech-tt4/"><img width="150" height="150" src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/audi-bmw-mercedes-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="audi-bmw-mercedes" srcset="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/audi-bmw-mercedes-150x150.jpg 150w, https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/audi-bmw-mercedes-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><header class="article-header media-object-section"><h2 class="title"><a href="https://readwrite.com/2016/06/23/nvidia-beating-apple-google-self-driving-tech-tt4/">Is NVIDIA outpacing Apple, Google with its self-driving tech?</a></h2><h2 class="Post-blurb"><p>As the race to master self-driving car technology accelerates, some investors say Tesla Motors partner NVIDIA Corp. may have the edge over competitors Apple and Google. According to Investors Business Daily, Wedbush Securities analyst Betsy Van Hees sees Santa Clara, Calif.-based NVIDIA as nearing a breakthrough that will bring autonomous vehicles to the next level. Van<a class="excerpt-read-more" href="https://readwrite.com/2016/06/23/nvidia-beating-apple-google-self-driving-tech-tt4/" title="ReadIs NVIDIA outpacing Apple, Google with its self-driving tech?">&#8230; Read more &raquo;</a></p></h2><p class="byline author"><a href="https://readwrite.com/author/donalpower/" title="Posts by Donal Power" rel="author">Donal Power</a></p></header></section><hr /></article></div></div></div></div></div></main><div class="sidebar-cat scroll" data-equalizer><div class="large-4 medium-12 columns" data-equalizer-watch><div class="news"><h2 class="cat-header-sidebar first">ReadWrite News</h2><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/transport/">Transport</a> <a href="https://readwrite.com/2017/09/04/samsung-california/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock-526297666-e1504592177232.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/09/04/samsung-california/" class="entry-title">Samsung granted permission to test self-driving cars in California</a></h3><div class="byline author vcard author_name"> <a href="https://readwrite.com/author/davidcurry/" class="fn" rel="author">David Curry</a> <time datetime="2017-09-04" class="date entry-date published updated">September 4, 2017</time> <a class="hide email" href="mailto:davidatfreelance@gmail.com">davidatfreelance@gmail.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></div><div class="connect"><h2 class="cat-header-sidebar">Connect with ReadWrite</h2> <a class="expanded button facebook" href="https://www.facebook.com/ReadWrite" target="_blank">Like Us on Facebook</a> <a class="expanded button twitter" href="https://twitter.com/RWW" target="_blank">Follow Us on Twitter</a></div><div class="banner-300"><div class="rwads-details_right_sidebar_top_300x250" id="rwads-955200521"><a href="https://readwrite.com/adunit/10130" rel="nofollow" target="_blank"><!--noptimize--><img width="300" height="250" src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/RWLabs_Apply_300x250_V2.png' alt='' title='rwlabs_apply_300x250_v2'  style="max-width: 100%; height: auto;"/><!--/noptimize--></a></div></div><div class="hot"><article id="post-99291" class="post-99291 post type-post status-publish format-standard has-post-thumbnail hentry category-smart-cities category-transport tag-autonomous tag-broadband-internet tag-delivery tag-dominos tag-driverless tag-featured tag-ford tag-ford-fusion-hybrid tag-internet-of-things tag-iot tag-self-driving tag-top wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/smart-cities/">Smart Cities</a> <a href="https://readwrite.com/2017/09/04/dominos-ford-pizza-delivery-tl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/ford-dominos-self-driving-e1504591590294.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/09/04/dominos-ford-pizza-delivery-tl1/" class="entry-title">Domino&#8217;s and Ford to test self-driving pizza delivery service</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/davidcurry/" class="fn" rel="author" > <span itemprop="name">David Curry</span> </a> <time datetime="2017-09-04" class="date entry-date published updated">September 4, 2017</time> <a class="hide email" href="mailto:davidatfreelance@gmail.com">davidatfreelance@gmail.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-99264" class="post-99264 post type-post status-publish format-standard has-post-thumbnail hentry category-api tag-api tag-featured tag-internet-of-things tag-iot tag-top tag-trending wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/api/">API</a> <a href="https://readwrite.com/2017/09/03/apis-next-fridge-even-next-car-free-p1l/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock-655652514-e1504404813862.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/09/03/apis-next-fridge-even-next-car-free-p1l/" class="entry-title">How APIs will make your next fridge &#8212; or even your next car &#8212; free</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/mehdi-medjaoui/" class="fn" rel="author" > <span itemprop="name">Mehdi Medjaoui</span> </a> <time datetime="2017-09-03" class="date entry-date published updated">September 3, 2017</time> <a class="hide email" href="mailto:mehdi.medjaoui@gmail.com">mehdi.medjaoui@gmail.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributor and Founder, APIDays</span></div></header></article><article id="post-98267" class="post-98267 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices tag-consumer tag-content-marketing tag-internet-of-things tag-iot tag-marketing tag-trending wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="https://readwrite.com/2017/09/03/how-iot-devices-drive-sales-personalized-content-dl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/network-782707_1280-1-e1504402971131.png')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/09/03/how-iot-devices-drive-sales-personalized-content-dl1/" class="entry-title">How IoT devices will drive sales with more personalized content</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/chrisg/" class="fn" rel="author" > <span itemprop="name">Chris Giarratana</span> </a> <time datetime="2017-09-03" class="date entry-date published updated">September 3, 2017</time> <a class="hide email" href="mailto:chris@cjgiarratana.com">chris@cjgiarratana.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-98729" class="post-98729 post type-post status-publish format-standard has-post-thumbnail hentry category-smart-cities tag-google-204 tag-internet-of-things tag-iot tag-nest tag-smart-cities tag-smart-city tag-smart-home tag-stratis tag-trending tag-zigbee tag-zwave wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/smart-cities/">Smart Cities</a> <a href="https://readwrite.com/2017/09/02/home-smart-cl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/smart-home-wood-e1504402259966.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/09/02/home-smart-cl1/" class="entry-title">No matter what kind of house, home is where the smart is</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/james-calder/" class="fn" rel="author" > <span itemprop="name">James Calder</span> </a> <time datetime="2017-09-02" class="date entry-date published updated">September 2, 2017</time> <a class="hide email" href="mailto:jimmyccalder@gmail.com">jimmyccalder@gmail.com</a> <a class="hide url" href=""></a> <span class="hide role">Marketing Director, StratIS</span></div></header></article><article id="post-99262" class="post-99262 post type-post status-publish format-standard has-post-thumbnail hentry category-api tag-api tag-featured tag-internet-of-things tag-internet-of-thng tag-iot tag-net-neutrality tag-top tag-trending wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/api/">API</a> <a href="https://readwrite.com/2017/09/02/making-the-case-for-api-neutrality-pl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock-600409856-e1504401906198.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/09/02/making-the-case-for-api-neutrality-pl1/" class="entry-title">Making the case for API neutrality</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/mehdi-medjaoui/" class="fn" rel="author" > <span itemprop="name">Mehdi Medjaoui</span> </a> <time datetime="2017-09-02" class="date entry-date published updated">September 2, 2017</time> <a class="hide email" href="mailto:mehdi.medjaoui@gmail.com">mehdi.medjaoui@gmail.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributor and Founder, APIDays</span></div></header></article><article id="post-99225" class="post-99225 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-smart-cities category-transport tag-car-ramming-attacks tag-carhacking tag-cisco tag-connected-cars tag-cyberattack tag-cybersecurity tag-internet-of-things tag-iot tag-terrorism tag-trending tag-v2v wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="https://readwrite.com/2017/09/01/can-technology-stop-terrorist-vehicle-ramming-attacks-tl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/Attentatet_i_Stockholm_2017-8-e1504308571321.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/09/01/can-technology-stop-terrorist-vehicle-ramming-attacks-tl1/" class="entry-title">Can technology stop terrorist vehicle ramming attacks?</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/cate-lawrence/" class="fn" rel="author" > <span itemprop="name">Cate Lawrence</span> </a> <time datetime="2017-09-01" class="date entry-date published updated">September 1, 2017</time> <a class="hide email" href="mailto:cate@atravellingcook.com">cate@atravellingcook.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-99251" class="post-99251 post type-post status-publish format-standard has-post-thumbnail hentry category-ai category-connected-devices category-smart-cities tag-att tag-climate-change tag-drones tag-featured tag-hurricane-harvey tag-internet-of-things tag-iot tag-natural-disaster tag-smart-cities tag-smart-city tag-top tag-trending wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/ai/">AI</a> <a href="https://readwrite.com/2017/09/01/att-sends-drones-to-aid-in-disaster-relief/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock-139962317-e1504307379307.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/09/01/att-sends-drones-to-aid-in-disaster-relief/" class="entry-title">AT&#038;T unleashes drones to aid in Hurricane Harvey relief</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/amandarazani/" class="fn" rel="author" > <span itemprop="name">Amanda Razani</span> </a> <time datetime="2017-09-01" class="date entry-date published updated">September 1, 2017</time> <a class="hide email" href="mailto:razani.amanda@gmail.com">razani.amanda@gmail.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><div class="banner-300"><div class="rwads-details_right_sidebar_bottom_300x250" id="rwads-1384132472"><a href="https://readwrite.com/adunit/10130" rel="nofollow" target="_blank"><!--noptimize--><img width="300" height="250" src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/RWLabs_Apply_300x250_V2.png' alt='' title='rwlabs_apply_300x250_v2'  style="max-width: 100%; height: auto;"/><!--/noptimize--></a></div></div></div></div></div></div><div class="single-loop-archive-grid-ajax"></div></div><footer class="footer" role="contentinfo"><div id="inner-footer" class="row"><div class="large-12 medium-12 columns"><nav role="navigation"><div class="row"><div class="large-2 medium-3 columns"> <a href="https://readwrite.com"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/logo.png" /></a></div><div class="large-10 medium-9 columns"><ul id="menu-footer-nav-1" class="menu menu--footer-top"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92704"><a href="https://readwrite.com/about/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92706"><a href="https://readwrite.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92705"><a href="https://readwrite.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92707"><a href="https://readwrite.com/events/">Events</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92860"><a href="https://readwrite.com/subscribe/">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92708"><a href="https://readwrite.com/privacy/">Privacy</a></li></ul><ul id="menu-footer-categories" class="menu menu--footer-bottom"><li id="menu-item-6154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6154"><a href="https://readwrite.com/category/transport/">Transport</a></li><li id="menu-item-6148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6148"><a href="https://readwrite.com/category/smart-cities/">Smart Cities</a></li><li id="menu-item-6150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6150"><a href="https://readwrite.com/category/connected-devices/">Connected Devices</a></li><li id="menu-item-6151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6151"><a href="https://readwrite.com/category/health/">Health</a></li><li id="menu-item-92858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92858"><a href="https://readwrite.com/category/fintech/">Fintech</a></li><li id="menu-item-92859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92859"><a href="https://readwrite.com/category/industrial/">Industrial</a></li></ul></div></div><p class="source-org copyright">&copy; 2017 ReadWrite</p></nav></div></div></footer></div></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=192187591145688&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <script>var advads_tracking_ads = [];</script><link rel='stylesheet' id='dashicons-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.5.7' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/thickbox/thickbox.css?ver=4.5.7' type='text/css' media='all' /> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/25/public/assets/js/497.js?ver=1.3.1.2'></script> <script type='text/javascript'>var malinkySettings = {"1":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-cat","post_wrapper":".archive-grid","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""},"2":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-sidebar-cat","post_wrapper":".post","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""},"3":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-home-new","post_wrapper":".post","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":"ga('send', 'pageview', location.pathname);"},"4":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-home-engagement","post_wrapper":".columns","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""},"5":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-home-trending","post_wrapper":".columns","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""},"6":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-search","post_wrapper":".archive-grid","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""}};</script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/plugins/malinky-ajax-pagination/js/main.js'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/vendor/what-input/what-input.min.js?ver=4.5.7'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/js/foundation.min.js?ver=6.0'></script> <script type='text/javascript'>var ReadWriteLocalizeScript = {"ajaxurl":"https:\/\/readwrite.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/js/scripts.min.js?ver=4.2.13'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script> <script type='text/javascript'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/readwrite.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [{"id":"8837","method":"group","params":{"previous_method":"placement","previous_id":"details_top_728","post":{"id":99291,"author":"564","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"page":0,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"cache-busting":"auto","placement_type":"default","output":{"class":["rwads-details_top_728"],"placement_id":"details_top_728"}},"elementid":"rwads-c5f587bf67e23504c586df26cec611d9"}];
var advads_has_ads = [["10130","ad",null],["10130","ad",null]];
jQuery( document ).ready(function() {advanced_ads_pro.process_passive_cb();});</script> </body></html>