<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://readwrite.com/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://readwrite.com/wp-content/themes/rw/js/html5.js"></script>
	<![endif]-->
<title>The Customer Care Bar Has Never Been Higher, so Brands Must Automate to Keep Up - ReadWrite</title>

<meta name="description" content="With so many brands excelling at modern customer care in new ways, the bar is being raised higher every day but with the use of automation, it can take on a new life, and brands can be more than able to meet consumers&#039; expectations." />
<link rel="canonical" href="https://readwrite.com/2018/10/09/the-customer-care-bar-has-never-been-higher-so-brands-must-automate-to-keep-up/" />
<link rel="publisher" href="https://plus.google.com/+ReadWriteWeb" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Customer Care Bar Has Never Been Higher, so Brands Must Automate to Keep Up - ReadWrite" />
<meta property="og:description" content="With so many brands excelling at modern customer care in new ways, the bar is being raised higher every day but with the use of automation, it can take on a new life, and brands can be more than able to meet consumers&#039; expectations." />
<meta property="og:url" content="https://readwrite.com/2018/10/09/the-customer-care-bar-has-never-been-higher-so-brands-must-automate-to-keep-up/" />
<meta property="og:site_name" content="ReadWrite" />
<meta property="article:publisher" content="https://www.facebook.com/ReadWrite" />
<meta property="article:tag" content="automation" />
<meta property="article:tag" content="customer service" />
<meta property="article:section" content="Customer Service" />
<meta property="article:published_time" content="2018-10-09T18:09:34+00:00" />
<meta property="article:modified_time" content="2018-10-09T18:09:35+00:00" />
<meta property="og:updated_time" content="2018-10-09T18:09:35+00:00" />
<meta property="og:image" content="https://images.readwrite.com/wp-content/uploads/2018/10/rawpixel-1084273-unsplash-900x600.jpg" />
<meta property="og:image:secure_url" content="https://images.readwrite.com/wp-content/uploads/2018/10/rawpixel-1084273-unsplash-900x600.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="With so many brands excelling at modern customer care in new ways, the bar is being raised higher every day but with the use of automation, it can take on a new life, and brands can be more than able to meet consumers&#039; expectations." />
<meta name="twitter:title" content="The Customer Care Bar Has Never Been Higher, so Brands Must Automate to Keep Up - ReadWrite" />
<meta name="twitter:site" content="@RWW" />
<meta name="twitter:image" content="https://images.readwrite.com/wp-content/uploads/2018/10/rawpixel-1084273-unsplash.jpg" />
<meta name="twitter:creator" content="@RWW" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/readwrite.com\/","sameAs":["https:\/\/www.facebook.com\/ReadWrite","https:\/\/www.linkedin.com\/company\/readwrite","https:\/\/plus.google.com\/+ReadWriteWeb","https:\/\/www.youtube.com\/user\/readwriteTV","https:\/\/twitter.com\/RWW"],"@id":"https:\/\/readwrite.com\/#organization","name":"ReadWrite","logo":"https:\/\/readwrite.com\/wp-content\/uploads\/2016\/03\/logo.png"}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Feed" href="https://readwrite.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Comments Feed" href="https://readwrite.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/readwrite.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css' href='https://readwrite.com/wp-content/uploads/706/881/public/assets/css/348.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://readwrite.com/wp-content/uploads/706/881/public/assets/css/914.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://readwrite.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wptheme-style-css' href='https://readwrite.com/wp-content/themes/rw/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://readwrite.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css' type='text/css' media='all' />
<script type='text/javascript' src='https://readwrite.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/881/public/assets/js/823.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/881/public/assets/js/428.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/881/public/assets/js/227.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/140/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/522/public/assets/js/165.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/693/54/39/assets/js/800.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/jquery.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/jquery-migrate.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/social-scroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/readwrite.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/693/54/666/451/648.js'></script>
<link rel='https://api.w.org/' href='https://readwrite.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://readwrite.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://readwrite.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://readwrite.com/?p=145878' />
<link rel="alternate" type="application/json+oembed" href="https://readwrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadwrite.com%2F2018%2F10%2F09%2Fthe-customer-care-bar-has-never-been-higher-so-brands-must-automate-to-keep-up%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://readwrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadwrite.com%2F2018%2F10%2F09%2Fthe-customer-care-bar-has-never-been-higher-so-brands-must-automate-to-keep-up%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://readwrite.com/2018/10/09/the-customer-care-bar-has-never-been-higher-so-brands-must-automate-to-keep-up/amp/"><link rel="icon" href="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.single .entry-content li {display:list-item;}

.annual-salary{padding:1em 0 0;margin:1em 0 0;float:left; width:100%;}
.annual-salary h5{text-align:center;display: block;margin-bottom:2em;}
.annual-salary h2{color:#ca3838;font-size: 4.5em;font-weight: 700;}
.annual-salary p{margin-bottom: 1em;color:#545353;font-size: 1.1em;}

.site-reach{padding:1em 0 0;margin:1em 0 0;float:left; width:100%;}
.site-reach .inner{padding:1em;position: absolute;top:0;left:1em;}
.site-reach h5{font-size: 2em;font-weight: 600;color:#fff;}
.site-reach p{text-transform: uppercase;font-weight: 600;color:#fff;line-height: 1.25em;}
.site-reach .row{margin-bottom: 1em;}
.site-reach .row:last-child{margin-bottom:0;}
.site-reach .total-reach h5{text-transform: uppercase;color:#222529;}
.site-reach .total-reach p{color:#222529;font-weight: 1.25em;}
.site-reach img{max-width: 100%;height:auto !important}
.site-reach h2{color:#ca3838;font-weight: 700;font-size: 5em;}
.media-platform {padding:1em 0 0;margin:1em 0 0em;float:left; width:100%;}
.media-platform .col-md-5 h5{color:#ca3838;font-weight: 600;font-size: 2em;margin-bottom: 0;}
.media-platform .col-md-5 p{color:#545353;font-size: 1.1em;font-weight: 600;margin-bottom: 1em !important}
.page article .entry-content img{height:auto;}
.advertise-form{margin-top:2em}
.advertise-form .col-md-6{margin:0px;}
.advertise-form .col-md-6 input{padding:0.25em;margin:0.5em 0;border:1px solid #f1f1f1;color:#545353;max-width: 100%;}
.advertise-form .col-md-6 select{padding:0.25em;margin:0.5em 0;display: block;border:1px solid #f1f1f1;width:100%;color:#545353}
.advertise-form textarea{width:100%;padding:0.25em;margin:0.5em 0;border:1px solid #f1f1f1;color:#545353}
.advertise-form input[type="submit"]{margin: 1em auto;display: block;border: 0;background: #ca3838;padding: 0.5em 2em;color: #fff;cursor:pointer;}
.content-seperator{margin: 1em 0;padding: 1em 0;border-bottom: 1px solid #f2f2f2;float: left;width: 100%;}
.popular-tags .post_tags li{display:inline;font-size: 0.9em;
line-height: 2.25em;}
.error404 .search-form{text-align:center;}

@media only screen 
and (min-device-width : 768px) 
and (max-device-width : 1024px)  { 
	.media-platform .col-md-5{margin-top:1.5em;}
.trending-post-desc .entry-title a{font-size: 0.9em !important}
.trending-post-desc .entry-content{display: none;}
.most-rending img{min-height: 283px !important}
.entry-meta .author a{line-height: 1.5em;}
#menu-social-media li{display:inline-block;}
.trending-posts-row .trending-post-desc{padding-left: 1em !important;max-width: 70% !important;flex:0 0 70.707070%}
.home-posts-wrap .posts-inner .entry-content{display: none}
.cat-most-popular .most-popular-post-desc .entry-content{display: none}
.cat-loop .posts-inner .most-popular-posts-desc .entry-content{display: none}
.tag .posts-inner .entry-content{display: none}
.author .posts-inner .entry-content{display: none}
}
.sidenav ul{margin:0 0 0.75em}
.sidenav li{line-height:1.25em;}
.sidenav li a{font-size:1em;}
#mySidenav h4{font-size:1em}
#mySidenav .site-branding img{margin-bottom:1.5em;}
.single .entry-content ol{font-size:1.75em;font-weight:700;padding:0 0 0 1em}
.single .entry-content ol h2{font-size:1em;}
.single .about-author .author-description .author-title a{color:#393a3b}		</style>
</head>
<body class="post-template-default single single-post postid-145878 single-format-standard wp-custom-logo">
<div id="mySidenav" class="sidenav col-md-2">
<div id="mySidenav-inner">
<div class="site-branding">
<a href="https://readwrite.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="148" height="26" src="https://images.readwrite.com/wp-content/uploads/2018/05/logo.png" class="custom-logo" alt="ReadWrite" itemprop="logo" /></a> </div>
<a href="javascript:void(0)" class="closebtn">&times;</a>
<div class="clearfix"></div>
<div class="row">
<div class="col-md-12">
<h4>Grow</h4>
<ul>
<li><a href="https://readwrite.com/category/sales/">Sales</a></li>
<li><a href="https://readwrite.com/category/marketing/">Marketing</a></li>
<li><a href="https://readwrite.com/category/customer-service/">Customer Service</a></li>
<li><a href="https://readwrite.com/category/iot/">IoT</a></li>
<li><a href="https://readwrite.com/category/arvr/">AR/VR</a></li>
<li><a href="https://readwrite.com/category/code/">Code</a></li>
<li><a href="https://readwrite.com/category/data-and-security/">Data and Security</a></li>
<li><a href="https://readwrite.com/category/energy/">Energy</a></li>
<li><a href="https://readwrite.com/category/hack/">Hack</a></li>
<li><a href="https://readwrite.com/category/web/">Web</a></li>
<ul>
</div>
<div class="col-md-12">
<h4>Lead</h4>
<ul>
<li><a href="https://readwrite.com/category/productivity/">Productivity</a></li>
<li><a href="https://readwrite.com/category/culture/">Culture</a></li>
<li><a href="https://readwrite.com/category/branding/">Branding</a></li>
<li><a href="https://readwrite.com/category/tech/">Tech</a></li>
<li><a href="https://readwrite.com/category/cloud/">Cloud</a></li>
<li><a href="https://readwrite.com/category/connect/">Connect</a></li>
<li><a href="https://readwrite.com/category/deals/">Deals</a></li>
<li><a href="https://readwrite.com/category/fund/">Fund</a></li>
<li><a href="https://readwrite.com/category/health/">Health</a></li>
<li><a href="https://readwrite.com/category/startups/">Startups</a></li>
<ul>
</div>
<div class="col-md-12">
<h4>Site Links</h4>
<ul>
<li><a href="/about/">About</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/events/">Events</a></li>
<li><a href="/contributor-guidelines/">Guest Post</a></li>
<li><a href="/contact/">Contact</a></li>
<li><a href="/privacy/">Privacy</a></li>
<ul>
</div>
</div>
</div>
</div>
<div id="page" class="hfeed container-fluid">
<div class="row">
<div id="sidebar" class="sidebar col-md-2">
<div id="leftsidebar" class="col-md-2">
<header id="masthead" class="site-header" role="banner">
<div class="site-branding">
<a href="https://readwrite.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="148" height="26" src="https://images.readwrite.com/wp-content/uploads/2018/05/logo.png" class="custom-logo" alt="ReadWrite" itemprop="logo" /></a> </div>

<div class="navbar-header">
<div class="mobile-search">
<span class="search-icon">&nbsp;</span>
<div id="widget-area" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://readwrite.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside> <a href="javascript:void(0)" class="closesearch" onclick="closeNav()">&times;</a>
</div>
</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
<span class="icon-bar"><img src="https://readwrite.com/wp-content/themes/rw/images/mobile-menu.png" alt="Mobile menu" /></span>
</button>
</div>
</header>
<div id="secondary" class="secondary">
<nav id="site-navigation" class="main-navigation navigation" role="navigation">
<div class="collapse navbar-collapse navbar-ex1-collapse">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-125069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125069"><a href="https://readwrite.com/category/ai/">AI</a></li>
<li id="menu-item-125070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125070"><a href="https://readwrite.com/category/blockchain/">Blockchain</a></li>
<li id="menu-item-134432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134432"><a href="https://readwrite.com/category/connected-devices/">Connected Devices</a></li>
<li id="menu-item-125071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125071"><a href="https://readwrite.com/category/fintech/">Fintech</a></li>
<li id="menu-item-134448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134448"><a href="https://readwrite.com/category/industrial/">Industrial</a></li>
<li id="menu-item-143441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143441"><a href="https://readwrite.com/category/startups/">Startups</a></li>
<li id="menu-item-134447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134447"><a href="https://readwrite.com/category/smart-cities/">Smart Cities</a></li>
<li id="menu-item-134446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134446"><a href="https://readwrite.com/category/transport/">Transport</a></li>
<li id="menu-item-125076" class="menu-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-125076"><a href="#">More</a></li>
</ul></div> </div>
</nav>
<div id="widget-area" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://readwrite.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside> </div>
<nav id="social-navigation" class="social-navigation" role="navigation">
<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-125046" class="fb menu-item menu-item-type-custom menu-item-object-custom menu-item-125046"><a target="_blank" href="https://www.facebook.com/ReadWrite"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-125047" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-125047"><a target="_blank" href="https://twitter.com/RWW"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-125048" class="insta menu-item menu-item-type-custom menu-item-object-custom menu-item-125048"><a target="_blank" href="https://www.instagram.com/readwritedotcom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-125050" class="gplus menu-item menu-item-type-custom menu-item-object-custom menu-item-125050"><a target="_blank" href="https://plus.google.com/+ReadWriteWeb/posts"><span class="screen-reader-text">Gplus</span></a></li>
<li id="menu-item-125051" class="ytube menu-item menu-item-type-custom menu-item-object-custom menu-item-125051"><a target="_blank" href="https://www.youtube.com/channel/UClMPvTStrcn829w34OWNEPw"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</div>
<div id="content" class="site-content col-md-10">
<div class="header-ad-wrap">
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-145878" class="post-145878 post type-post status-publish format-standard has-post-thumbnail hentry category-customer-service tag-automation tag-customer-service">
<div class="row posts-inner">
<div class="clearfix"></div>
<div class="single-featured-img col-md-12">
<div class="single-post-desc col-md-12">
<header class="entry-header">
<h1 class="entry-title">The Customer Care Bar Has Never Been Higher, so Brands Must Automate to Keep Up</h1> </header>
<div class="clearfix"></div>
<div class="entry-meta col-md-12">
<span class="author">
<a href="https://readwrite.com/author/fang-cheng/">Fang Cheng</a>
</span>
<span class="seperator">/</span>
<span class="post-cat">09 Oct 2018</span>
<span class="seperator">/</span>
<span class="author catname"><a href="https://readwrite.com/category/customer-service/" rel="category tag">Customer Service</a></span>
</div>
</div>
<div class="post-thumb col-md-11 offset-1">
<img width="825" height="500" src="https://images.readwrite.com/wp-content/uploads/2018/10/rawpixel-1084273-unsplash-825x500.jpg" class="attachment-single-featured size-single-featured wp-post-image" alt="" /> </div>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-md-1 post-author-profile">
<div class="menu-social-media-container" id="single">
<div id="scroller-anchor"></div>
<ul id="menu-social-media" class="menu">
<li> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freadwrite.com%2F2018%2F10%2F09%2Fthe-customer-care-bar-has-never-been-higher-so-brands-must-automate-to-keep-up%2F" target="_blank" title="Facebook"><img src="https://readwrite.com/wp-content/themes/rw/images/fb-icon-light.png" /></a></li>
<li><a href="https://twitter.com/intent/tweet?text=The%20Customer%20Care%20Bar%20Has%20Never%20Been%20Higher,%20so%20Brands%20Must%20Automate%20to%20Keep%20Up&amp;url=https%3A%2F%2Freadwrite.com%2F2018%2F10%2F09%2Fthe-customer-care-bar-has-never-been-higher-so-brands-must-automate-to-keep-up%2F&amp;via=RWW" title="Twitter" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/twitter-icon-light.png" /></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freadwrite.com%2F2018%2F10%2F09%2Fthe-customer-care-bar-has-never-been-higher-so-brands-must-automate-to-keep-up%2F" title="Linkedin" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/insta-icon-light.png" /></a></li>
<li><a href="mailto:?Subject=Post From Read Write&Body=I%20saw%20this%20and%20thought%20of%20you!%20https%3A%2F%2Freadwrite.com%2F2018%2F10%2F09%2Fthe-customer-care-bar-has-never-been-higher-so-brands-must-automate-to-keep-up%2F&text=The%20Customer%20Care%20Bar%20Has%20Never%20Been%20Higher,%20so%20Brands%20Must%20Automate%20to%20Keep%20Up" title="Email" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/email-share-icon.png" /></a></li>
</ul>
</div>
</div>
<div class="entry-content col-md-10">
<p>Product and price have been the foundational differentiators in retail for decades. However, in a world plagued with ever-evolving consumer expectations and innovative new competitors, relying on these differentiators is no longer giving brands the competitive advantage they need to thrive among the fierce competition. It’s easier than ever for consumers to perform price comparisons of similar items, and the rise of e-commerce giants such as Amazon is making an ever-increasing number of lookalike products accessible in two days or less.</p>
<p>Advances in manufacturing technology and the sophistication of global supply chains have only stoked the fires of competition, making product quality less of a differentiating factor. As brands fight harder for customer loyalty, <a class="editor-link editor_tip" title="" href="https://readwrite.com/2018/04/03/5-unexpected-ways-apples-arkit-is-changing-the-customer-experience-across-industries/">exceptional customer experiences</a> and value-added services have emerged as the new game changers when executed well.</p>
<p>In fact, a 2018 Salesforce survey of <a class="editor-link editor_tip" title="" href="https://retail.emarketer.com/article/digital-factors-influence-customer-experience/5b16c6d4ebd40003b84919f0">consumer preferences around the globe</a> found that 79 percent of consumers feel like the experience is equal in importance to the products and services offered by a company. Fortunately for brands, there are many different ways to deliver a winning experience.</p>
<p>From rewards programs and free shipping to how-to guides, appointment services, and extensive warranties, brands have a wide array of tools at their disposal to drive loyalty and create customers for life. For these tools to effectively serve customers at scale, however, brands need to focus on implementing automated customer care in order to better serve and engage their customers and create net-positive returns from these value-added services.</p>
<p><b>The Evolving Scope of Customer Care</b></p>
<p>Almost all consumers have experienced the frustrations of traditional customer service. They dial a phone number when an issue arises and listen to long menus of options, aggravating hold music, and repeated assurances that — in spite of the available evidence — their call is &#8220;very important.&#8221; Most customer service agendas reside in defense mode, cleaning up problems with a tight deadline. Customer <i>care, </i>however,<i> </i>relies on being proactive by providing value-added, meaningful assistance for consumers at every stage of their purchasing journey.</p>
<p>For example, cosmetics brand Glossier proactively looks for ways to bring its customers&#8217; voices into its product development. As a result, new and updated products better reflect consumers&#8217; needs and emphasize the importance of their preferences. To carry this through, Glossier&#8217;s team fosters customer care by interacting with consumers using candid responses and emojis, similar to how one would communicate with a friend. Taking this connection to new heights, <a class="editor-link editor_tip" title="" href="https://digiday.com/marketing/glossiers-gteam-changing-definition-customer-service/">Glossier&#8217;s team helped an anxious bride-to-be</a> when she wrote that the brand&#8217;s Haloscope highlighter was out of stock. Instead of sending a generic reply, the brand&#8217;s team reacted similarly to how a best friend would — messaging all employees to see whether someone had the highlighter and ultimately sending the product before the big day.</p>
<p>The most pervasive modern brands are seeking every opportunity to parlay their expertise into value-added services and experiences that engage and excite their customers, and the <a class="editor-link editor_tip" title="" href="https://www.adweek.com/brand-marketing/experiential-can-create-more-meaningful-relationships-with-consumers/">Freeman &#8220;Global Brand Experience Study&#8221;</a> has interesting findings on the results. Nearly 60 percent of CMOs surveyed felt like the brand experience created lasting relationships with critical audiences, and 90 percent of respondents lauded the brand experience as a source of compelling engagement.</p>
<p>Another impressive, proactive customer care-centered brand is Best Buy. After Amazon took the spotlight by offering fast delivery for electronics and the potential use of drones in the future, Best Buy knew it needed to find a new way to differentiate itself. To do so, it looked at its entire customer journey and realized that its audience often needed help before committing to an electronics purchase. Tapping into its customer care mindset, Best Buy now <a class="editor-link editor_tip" title="" href="https://www.nytimes.com/2017/09/18/business/best-buy-amazon.html">offers an advisor program</a>, which provides free in-home consultations to help interested consumers learn about new products and what is needed for installation.</p>
<p>With so many brands excelling at modern customer care in new ways, the bar is being raised higher every day. That’s great news for consumers, but it’s an intimidating prospect for companies operating on decreasing margins. However, through the use of automation, the expanding landscape of customer care can take on a new life, and brands can be more than able to meet consumers&#8217; expectations.</p>
<p><b>5 Benefits of Automated Customer Care</b></p>
<p>Automated customer care software is an efficient, scalable solution that delivers the following benefits to brands across verticals:</p>
<p><b>1. Elimination of hefty costs</b><br />
Use automation tools such as chatbots to process a vast number of customer queries and take a significant weight off the shoulders of your service agents. Thanks to developments in AI and machine learning, your chatbot will only get better at interacting.</p>
<p>Automated assistants can help customers with a unique blend of service, merchandising, and sales solutions, as well as additional engagement opportunities. Text-based chatbots <a class="editor-link editor_tip" title="" href="https://searchenterpriseai.techtarget.com/feature/Customer-support-chatbots-set-to-transform-service-functions">currently see the most widespread use</a>, and with recent advances in natural language processing technology, they are enabling customers to interact with intelligent bots across a wide range of needs. Additionally, these bots are available via other channels such as voice and web chat.</p>
<p>Chatbots are commonly used in customer service scenarios, and they’re particularly valuable because they are capable of bearing the brunt of requests, answering most online queries, and only transferring customers to live agents when necessary. As a result, fewer agents are needed to deliver a <a class="editor-link editor_tip" title="" href="https://readwrite.com/2015/10/13/customer-engagement-service-satisfaction/">higher-quality customer experience</a>.</p>
<p><b>2. Differentiation in the market</b><br />
One of the most pressing issues when it comes to customer care is delivering personalized experiences to consumers that don&#8217;t take a toll on a brand&#8217;s budget. According to a report from Business Insider, the No. 1 barrier to personalization is <a class="editor-link editor_tip" title="" href="http://www.businessinsider.com/sephora-leads-the-way-in-personalization-2017-9">a lack of resources</a>. Fortunately, with the right tools, a brand can offer engaging services without an astronomical increase in budget, all while reducing costs and creating new revenue. The key to this is automation.</p>
<div>
<p>Implementing a customer care automation strategy means you can deliver value-added services to more customers across diverse channels, all without increasing your customer service cost<i></i>. In turn, automated assistants operate around the clock, offer real-time engagement and service to your customers, and improve the reach and results of service-based differentiation initiatives.</p>
<p><b>3. Better engagement in the channels customers prefer</b><br />
As consumers become well-versed in multichannel settings — often communicating with short-form, quick questions — it&#8217;s hard for brands to communicate on the channels consumers use the most. Even with a presence in some channels, agents often lack the ability to access the consumer&#8217;s current context and history with the brand and are not empowered to provide an immediate resolution.</p>
<p>However, customer care automation enables customers to engage with your brand across new channels that you might currently be missing out on while providing immediate service on others. For example, you can use a messaging platform to send customers notifications about product recommendations, answer questions about rewards status and points, and set reminders for events happening nearby. According to Sumo, customers and businesses exchange <a class="editor-link editor_tip" title="" href="https://sumo.com/stories/ecommerce-chatbot-marketing">more than 8 billion messages each month</a> on Facebook Messenger alone. In fact, customers crave this engagement, and 53 percent say they’re <a class="editor-link editor_tip" title="" href="https://www.businessinsider.com/consumers-prefer-businesses-that-use-chat-apps-2016-9">more likely to buy from a business</a> that supports chat.</p>
<p><b>4. Unlocked data sources</b><br />
Delivering customer care through automated interactions gives brands a <a class="editor-link editor_tip" title="" href="https://readwrite.com/2018/10/01/marketers-youre-wasting-your-data/">wealth of new data</a> that can be used to improve customer experiences, trigger campaigns, and help live agents handle inquiries.<br />
Customer care automation software is built to not only provide automated services to a customer, but also share data in real time with other systems. As a result, a unified customer profile provides the AI with what it needs and offers other existing systems access to this data. Bringing together customer profile data, interaction history, and derived insights, such as size preference, frequency of purchase, and sentiment, gives a brand more opportunities to use enriched data in order to offer great customer experiences and drive more engagement and revenue.</p>
<p><b>5. Improved marketing effectiveness and ROI</b><br />
While digital paid campaigns can come with a hefty price tag, they are a mainstay for acquisition and retention campaigns alike. Incorporating automated customer care allows ROI to grow organically and affords brands the ability to cut down on ad spend costs by improving audience target, creating additional touchpoints, and driving more engagement through convenience and an improved customer experience.</p>
<p>In fact, interacting with customers on such a personal level is powerful, and research from The Boston Consulting Group suggests that retailers that implement personalization strategies see an <a class="editor-link editor_tip" title="" href="https://www.bcg.com/publications/2017/retail-marketing-sales-profiting-personalization.aspx?redir=true">increase in sales of up to 10 percent</a>. By delivering meaningful services that are based on your unique expertise in your product category, you create relevancy with consumers, along with loyalty and revenue. As a result, your automated customer care can become a tool to convert new customers, retain current ones, and supercharge existing marketing initiatives.</p>
</div>
<div>
<p>At first glance, customer care might seem synonymous with customer service, but in reality, brands that are taking a more holistic approach to customer care and incorporating<i></i> automation to make value-added services more accessible on channels that customers prefer are setting themselves far ahead of the competition. If loyalty, engagement, and the customer experience are top priorities for your brand, understanding and implementing automated customer care now can position you to see gains in the short term and provide you with a strategic advantage for the future.</p>
</div>
<div class="clearfix"></div>
<div class="menu-social-media-container" id="single-post-share-mobile">
<ul id="menu-social-media" class="menu">
<li> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freadwrite.com%2F2018%2F10%2F09%2Fthe-customer-care-bar-has-never-been-higher-so-brands-must-automate-to-keep-up%2F" target="_blank" title="Facebook"><img src="https://readwrite.com/wp-content/themes/rw/images/fb-icon-light.png" /></a></li>
<li><a href="https://twitter.com/intent/tweet?text=The%20Customer%20Care%20Bar%20Has%20Never%20Been%20Higher,%20so%20Brands%20Must%20Automate%20to%20Keep%20Up&amp;url=https%3A%2F%2Freadwrite.com%2F2018%2F10%2F09%2Fthe-customer-care-bar-has-never-been-higher-so-brands-must-automate-to-keep-up%2F&amp;via=Wptheme" title="Twitter" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/twitter-icon-light.png" /></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freadwrite.com%2F2018%2F10%2F09%2Fthe-customer-care-bar-has-never-been-higher-so-brands-must-automate-to-keep-up%2F" title="Linkedin" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/insta-icon-light.png" /></a></li>
<li><a href="mailto:?Subject=Post From Read Write&Body=I%20saw%20this%20and%20thought%20of%20you!%20https%3A%2F%2Freadwrite.com%2F2018%2F10%2F09%2Fthe-customer-care-bar-has-never-been-higher-so-brands-must-automate-to-keep-up%2F&text=The%20Customer%20Care%20Bar%20Has%20Never%20Been%20Higher,%20so%20Brands%20Must%20Automate%20to%20Keep%20Up" title="Email" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/email-share-icon.png" /></a></li>
</ul>
</div>
<div class="clearfix"></div>
<div class="row popular-tags">
<div class="col-md-12">
<span class="tag-label">Tags:</span>
<ul class="post_tags"><li><a href='https://readwrite.com/tag/automation' title='automation Tag' class='automation'>#automation</a></li><li><a href='https://readwrite.com/tag/customer-service' title='customer service Tag' class='customer-service'>#customer service</a></li></ul> </div>
</div>
<div class="clearfix"></div>
<div class="about-author">
<div class="author-info">
<div class="author-avatar col-md-2">
<img alt='' src='https://secure.gravatar.com/avatar/d1a518a9593cb681aa8e0f1c94acee76?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1a518a9593cb681aa8e0f1c94acee76?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /> </div>
<div class="author-description col-md-10">
<h3 class="author-title"><a href="https://readwrite.com/author/fang-cheng/">Fang Cheng</a></h3>
<h5 class="author-role">
CEO and Co-founder of Linc Global
</h5>
<p class="author-bio">
Fang Cheng is the CEO and co-founder of Linc Global, a customer care automation platform that helps brands differentiate with automated, value-added services and experiences across the channels shoppers prefer. </p>
<div class="menu-social-media-container">
<ul id="menu-social-media" class="menu">
<li><a href="https://www.linkedin.com/in/fangcheng/" title="LinkedIn"><img src="https://readwrite.com/wp-content/themes/rw/images/linkedin-icon-dark.png" /></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="related_posts col-md-12">
<div id="related_posts" class="col-md-12"><h3>Related Posts</h3><ul> <li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2018/09/19/increasing-customer-engagement-five-tactics-to-use/" rel="bookmark" title="Increasing Customer Engagement: Five Tactics to Use">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2018/09/adult-businessmen-businesspeople-1253529-182x125.jpg" class="attachment-related-post size-related-post wp-post-image" alt="" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2018/09/19/increasing-customer-engagement-five-tactics-to-use/" rel="bookmark" title="Increasing Customer Engagement: Five Tactics to Use">Increasing Customer Engagement: Five Tactics to...</a></h6>
</div>
</li>
<li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2018/08/09/customer-data-management-a-crucial-step-to-increase-your-business/" rel="bookmark" title="Customer Data Management &#8211; A Crucial Step to Increase Your Business">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2018/08/customer-data-management-182x125.jpg" class="attachment-related-post size-related-post wp-post-image" alt="" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2018/08/09/customer-data-management-a-crucial-step-to-increase-your-business/" rel="bookmark" title="Customer Data Management &#8211; A Crucial Step to Increase Your Business">Customer Data Management &#8211; A Crucial Step...</a></h6>
</div>
</li>
<li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2018/07/18/the-importance-of-customer-feedback-and-5-ways-to-obtain-it/" rel="bookmark" title="The Importance of Customer Feedback And 5 Ways To Obtain It">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2018/06/feedback-1825508_640-182x125.jpg" class="attachment-related-post size-related-post wp-post-image" alt="customer feedback" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2018/07/18/the-importance-of-customer-feedback-and-5-ways-to-obtain-it/" rel="bookmark" title="The Importance of Customer Feedback And 5 Ways To Obtain It">The Importance of Customer Feedback And 5 Ways ...</a></h6>
</div>
</li>
<li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2018/06/15/4-ways-for-companies-to-remain-authentic-in-the-age-of-technology/" rel="bookmark" title="4 Ways for Companies to Remain Authentic in the Age of Technology">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-14-at-10.38.57-AM-182x125.png" class="attachment-related-post size-related-post wp-post-image" alt="human relationships with tech" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2018/06/15/4-ways-for-companies-to-remain-authentic-in-the-age-of-technology/" rel="bookmark" title="4 Ways for Companies to Remain Authentic in the Age of Technology">4 Ways for Companies to Remain Authentic in the...</a></h6>
</div>
</li>
</ul></div> </div>
</div>
</div>
</div>
</article>
</main>
</div>
</div>
<footer id="colophon" class="site-footer col-md-10 offset-2" role="contentinfo">
<div class="site-info">
<div class="site-branding">
<a href="https://readwrite.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="148" height="26" src="https://images.readwrite.com/wp-content/uploads/2018/05/logo.png" class="custom-logo" alt="ReadWrite" itemprop="logo" /></a> </div>
</div>
<div class="row footer-nav-links">
<div class="col-md-8 foot-nav">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="menu-foot-menu-container"><ul id="menu-foot-menu" class="nav-menu"><li id="menu-item-125079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125079"><a href="https://readwrite.com/about/">About</a></li>
<li id="menu-item-125080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125080"><a href="https://readwrite.com/advertise/">Advertise</a></li>
<li id="menu-item-125081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125081"><a href="https://readwrite.com/contact/">Contact</a></li>
<li id="menu-item-125082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125082"><a href="https://readwrite.com/events/">Events</a></li>
<li id="menu-item-125083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125083"><a href="https://readwrite.com/privacy/">Privacy</a></li>
<li id="menu-item-125638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125638"><a href="/contributor-guidelines/">Guest Post</a></li>
<li id="menu-item-125084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125084"><a href="https://readwrite.com/subscribe/">Subscribe</a></li>
</ul></div> </nav>
</div>
<div class="col-md-4 foot-nav email-subscription">
</div>
</div>
<div class="row footer-links">
<div class="col-md-6 site-terms">
<div class="menu-site-terms-container"><ul id="menu-site-terms" class="terms-nav"><li id="menu-item-125056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125056"><a href="https://readwrite.com/privacy/">Privacy</a></li>
</ul></div>
<div class="copyright"></div>
</div>
<div class="col-md-6 footer-social-nav">
<nav id="footer-social-navigation" class="social-navigation" role="navigation">
<div class="menu-footer-social-menu-container"><ul id="menu-footer-social-menu" class="menu"><li id="menu-item-125059" class="fb menu-item menu-item-type-custom menu-item-object-custom menu-item-125059"><a target="_blank" href="https://www.facebook.com/ReadWrite"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-125060" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-125060"><a target="_blank" href="https://twitter.com/RWW"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-125061" class="insta menu-item menu-item-type-custom menu-item-object-custom menu-item-125061"><a target="_blank" href="https://www.instagram.com/readwritedotcom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-125065" class="gplus menu-item menu-item-type-custom menu-item-object-custom menu-item-125065"><a target="_blank" href="https://plus.google.com/+ReadWriteWeb/posts"><span class="screen-reader-text">Gplus</span></a></li>
<li id="menu-item-125066" class="ytube menu-item menu-item-type-custom menu-item-object-custom menu-item-125066"><a target="_blank" href="https://www.youtube.com/channel/UClMPvTStrcn829w34OWNEPw"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</footer>
</div>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-421291-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
  </script>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='a51dd0819147e3d3dc2e1729743f88213ae2b2990c36c1a5d4bea16c91682288';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script> <script type="application/javascript">
      var ajaxurl = "https://readwrite.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
<link rel='stylesheet' id='typekit-lib-css' href='https://use.typekit.net/nzt0afb.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/readwrite.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/25/public/assets/js/497.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/410/public/assets/js/782.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/readwrite.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/421/public/assets/js/165.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/bootstrap.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/functions.js'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LciKVwUAAAAABHLgNRMEwXRo-RIyShB6Da0LW6q",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="438bca1666" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
