<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://readwrite.com/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://readwrite.com/wp-content/themes/rw/js/html5.js"></script>
	<![endif]-->
<title>How to Manage Conflict at Work - ReadWrite</title>

<meta name="description" content="Conflict at work can cause all kinds of disconnects and disrupt an office. These 6 steps can help you to resolve conflict at work." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://readwrite.com/2019/11/18/how-to-manage-conflict-at-work/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Manage Conflict at Work - ReadWrite" />
<meta property="og:description" content="Conflict at work can cause all kinds of disconnects and disrupt an office. These 6 steps can help you to resolve conflict at work." />
<meta property="og:url" content="https://readwrite.com/2019/11/18/how-to-manage-conflict-at-work/" />
<meta property="og:site_name" content="ReadWrite" />
<meta property="article:publisher" content="https://www.facebook.com/ReadWrite" />
<meta property="article:tag" content="resolving work conflicts" />
<meta property="article:tag" content="work conflicts" />
<meta property="article:section" content="ReadWrite" />
<meta property="article:published_time" content="2019-11-18T19:00:29-08:00" />
<meta property="article:modified_time" content="2019-11-18T23:06:20-08:00" />
<meta property="og:updated_time" content="2019-11-18T23:06:20-08:00" />
<meta property="og:image" content="https://images.readwrite.com/wp-content/uploads/2019/11/How-to-Manage-Conflict-at-Work.jpg" />
<meta property="og:image:secure_url" content="https://images.readwrite.com/wp-content/uploads/2019/11/How-to-Manage-Conflict-at-Work.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Conflict at work can cause all kinds of disconnects and disrupt an office. These 6 steps can help you to resolve conflict at work." />
<meta name="twitter:title" content="How to Manage Conflict at Work - ReadWrite" />
<meta name="twitter:site" content="@RWW" />
<meta name="twitter:image" content="https://images.readwrite.com/wp-content/uploads/2019/11/How-to-Manage-Conflict-at-Work.jpg" />
<meta name="twitter:creator" content="@joedmarti" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://readwrite.com/#organization","name":"ReadWrite","url":"https://readwrite.com/","sameAs":["https://www.facebook.com/ReadWrite","https://www.linkedin.com/company/readwrite","https://www.youtube.com/user/readwriteTV","https://twitter.com/RWW"],"logo":{"@type":"ImageObject","@id":"https://readwrite.com/#logo","url":"https://images.readwrite.com/wp-content/uploads/2016/03/logo.png","width":364,"height":64,"caption":"ReadWrite"},"image":{"@id":"https://readwrite.com/#logo"}},{"@type":"WebSite","@id":"https://readwrite.com/#website","url":"https://readwrite.com/","name":"ReadWrite","publisher":{"@id":"https://readwrite.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://readwrite.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://readwrite.com/2019/11/18/how-to-manage-conflict-at-work/#primaryimage","url":"https://images.readwrite.com/wp-content/uploads/2019/11/How-to-Manage-Conflict-at-Work.jpg","width":1920,"height":1080,"caption":"conflicts at work"},{"@type":"WebPage","@id":"https://readwrite.com/2019/11/18/how-to-manage-conflict-at-work/#webpage","url":"https://readwrite.com/2019/11/18/how-to-manage-conflict-at-work/","inLanguage":"en-US","name":"How to Manage Conflict at Work - ReadWrite","isPartOf":{"@id":"https://readwrite.com/#website"},"primaryImageOfPage":{"@id":"https://readwrite.com/2019/11/18/how-to-manage-conflict-at-work/#primaryimage"},"datePublished":"2019-11-18T19:00:29-08:00","dateModified":"2019-11-18T23:06:20-08:00","description":"Conflict at work can cause all kinds of disconnects and disrupt an office. These 6 steps can help you to resolve conflict at work."},{"@type":"Article","@id":"https://readwrite.com/2019/11/18/how-to-manage-conflict-at-work/#article","isPartOf":{"@id":"https://readwrite.com/2019/11/18/how-to-manage-conflict-at-work/#webpage"},"author":{"@id":"https://readwrite.com/#/schema/person/7a8c318d2163b9c73ef59de1d6b3338f"},"headline":"How to Manage Conflict at Work","datePublished":"2019-11-18T19:00:29-08:00","dateModified":"2019-11-18T23:06:20-08:00","commentCount":0,"mainEntityOfPage":{"@id":"https://readwrite.com/2019/11/18/how-to-manage-conflict-at-work/#webpage"},"publisher":{"@id":"https://readwrite.com/#organization"},"image":{"@id":"https://readwrite.com/2019/11/18/how-to-manage-conflict-at-work/#primaryimage"},"keywords":"resolving work conflicts,work conflicts","articleSection":"Entrepreneurs,ReadWrite,Startups"},{"@type":["Person"],"@id":"https://readwrite.com/#/schema/person/7a8c318d2163b9c73ef59de1d6b3338f","name":"Joe Martin","image":{"@type":"ImageObject","@id":"https://readwrite.com/#authorlogo","url":"https://secure.gravatar.com/avatar/5783dc787da7906b219ade90486dcfb0?s=96&d=mm&r=g","caption":"Joe Martin"},"description":"Joe Martin is currently the GM and VP of Marketing at CloudApp, a visual collaboration tool. He has more than 13 years of experience of marketing in the tech industry. Prior to his role at CloudApp, Martin was the Head of Social Analytics at Adobe where he led paid social strategy and a research team providing strategic guidance to organizations within the company. He has an M.B.A. from the University of Utah\u2019s David Eccles School of Business, Executive education in Entrepreneurship from Stanford Graduate School of Business, a B.S. in Finance from the University of Utah and a digital marketing certificate from The Wharton School of Business at the University of Pennsylvania. His work has been published in the Associated Press, Wall Street Journal, NY  Times, and other top tier outlets.","sameAs":["https://twitter.com/www.twitter.com/joedmarti","https://www.youtube.com/channel/UC6NSdfwGvOC9_kdkRKltzNQ"]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Feed" href="https://readwrite.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Comments Feed" href="https://readwrite.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/readwrite.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://readwrite.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://readwrite.com/wp-content/uploads/706/881/public/assets/css/348.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://readwrite.com/wp-content/uploads/706/881/public/assets/css/914.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://readwrite.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wptheme-style-css' href='https://readwrite.com/wp-content/themes/rw/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://readwrite.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css' type='text/css' media='all' />
<script type='text/javascript' src='https://readwrite.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/881/public/assets/js/823.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/881/public/assets/js/428.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/881/public/assets/js/227.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/140/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/522/public/assets/js/165.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/693/54/39/assets/js/800.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/jquery.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/jquery-migrate.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/social-scroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/readwrite.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/693/54/666/451/648.js'></script>
<link rel='https://api.w.org/' href='https://readwrite.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://readwrite.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://readwrite.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://readwrite.com/?p=160398' />
<link rel="alternate" type="application/json+oembed" href="https://readwrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadwrite.com%2F2019%2F11%2F18%2Fhow-to-manage-conflict-at-work%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://readwrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadwrite.com%2F2019%2F11%2F18%2Fhow-to-manage-conflict-at-work%2F&#038;format=xml" />

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = 'https://readwrite.com';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('readwrite.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script type="text/javascript">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</script><link rel="amphtml" href="https://readwrite.com/2019/11/18/how-to-manage-conflict-at-work/amp/"><link rel="icon" href="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://images.readwrite.com/wp-content/uploads/2018/03/cropped-rw-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.single .entry-content li {display:list-item;}

.annual-salary{padding:1em 0 0;margin:1em 0 0;float:left; width:100%;}
.annual-salary h5{text-align:center;display: block;margin-bottom:2em;}
.annual-salary h2{color:#ca3838;font-size: 4.5em;font-weight: 700;}
.annual-salary p{margin-bottom: 1em;color:#545353;font-size: 1.1em;}

.site-reach{padding:1em 0 0;margin:1em 0 0;float:left; width:100%;}
.site-reach .inner{padding:1em;position: absolute;top:0;left:1em;}
.site-reach h5{font-size: 2em;font-weight: 600;color:#fff;}
.site-reach p{text-transform: uppercase;font-weight: 600;color:#fff;line-height: 1.25em;}
.site-reach .row{margin-bottom: 1em;}
.site-reach .row:last-child{margin-bottom:0;}
.site-reach .total-reach h5{text-transform: uppercase;color:#222529;}
.site-reach .total-reach p{color:#222529;font-weight: 1.25em;}
.site-reach img{max-width: 100%;height:auto !important}
.site-reach h2{color:#ca3838;font-weight: 700;font-size: 5em;}
.media-platform {padding:1em 0 0;margin:1em 0 0em;float:left; width:100%;}
.media-platform .col-md-5 h5{color:#ca3838;font-weight: 600;font-size: 2em;margin-bottom: 0;}
.media-platform .col-md-5 p{color:#545353;font-size: 1.1em;font-weight: 600;margin-bottom: 1em !important}
.page article .entry-content img{height:auto;}
.advertise-form{margin-top:2em}
.advertise-form .col-md-6{margin:0px;}
.advertise-form .col-md-6 input{padding:0.25em;margin:0.5em 0;border:1px solid #f1f1f1;color:#545353;max-width: 100%;}
.advertise-form .col-md-6 select{padding:0.25em;margin:0.5em 0;display: block;border:1px solid #f1f1f1;width:100%;color:#545353}
.advertise-form textarea{width:100%;padding:0.25em;margin:0.5em 0;border:1px solid #f1f1f1;color:#545353}
.advertise-form input[type="submit"]{margin: 1em auto;display: block;border: 0;background: #ca3838;padding: 0.5em 2em;color: #fff;cursor:pointer;}
.content-seperator{margin: 1em 0;padding: 1em 0;border-bottom: 1px solid #f2f2f2;float: left;width: 100%;}
.popular-tags .post_tags li{display:inline;font-size: 0.9em;
line-height: 2.25em;}
.error404 .search-form{text-align:center;}

@media only screen 
and (min-device-width : 768px) 
and (max-device-width : 1024px)  { 
	.media-platform .col-md-5{margin-top:1.5em;}
.trending-post-desc .entry-title a{font-size: 0.9em !important}
.trending-post-desc .entry-content{display: none;}
.most-rending img{min-height: 283px !important}
.entry-meta .author a{line-height: 1.5em;}
#menu-social-media li{display:inline-block;}
.trending-posts-row .trending-post-desc{padding-left: 1em !important;max-width: 70% !important;flex:0 0 70.707070%}
.home-posts-wrap .posts-inner .entry-content{display: none}
.cat-most-popular .most-popular-post-desc .entry-content{display: none}
.cat-loop .posts-inner .most-popular-posts-desc .entry-content{display: none}
.tag .posts-inner .entry-content{display: none}
.author .posts-inner .entry-content{display: none}
}
.sidenav ul{margin:0 0 0.75em}
.sidenav li{line-height:1.25em;}
.sidenav li a{font-size:1em;}
#mySidenav h4{font-size:1em}
#mySidenav .site-branding img{margin-bottom:1.5em;}
.single .entry-content ol{}
.single .entry-content ol h2{font-size:1em;}
.single .about-author .author-description .author-title a{color:#393a3b;}
.adwrap-inner {text-align:center;}		</style>
</head>
<body class="post-template-default single single-post postid-160398 single-format-standard wp-custom-logo">
<div id="mySidenav" class="sidenav col-md-2">
<div id="mySidenav-inner">
<div class="site-branding">
<a href="https://readwrite.com/" class="custom-logo-link" rel="home"><img width="148" height="26" src="https://images.readwrite.com/wp-content/uploads/2018/05/logo.png" class="custom-logo" alt="ReadWrite" /></a> </div>
<a href="javascript:void(0)" class="closebtn">&times;</a>
<div class="clearfix"></div>
<div class="row">
<div class="col-md-12">
<h4>Grow</h4>
<ul>
<li><a href="https://readwrite.com/category/sales/">Sales</a></li>
<li><a href="https://readwrite.com/category/marketing/">Marketing</a></li>
<li><a href="https://readwrite.com/category/customer-service/">Customer Service</a></li>
<li><a href="https://readwrite.com/category/iot/">IoT</a></li>
<li><a href="https://readwrite.com/category/arvr/">AR/VR</a></li>
<li><a href="https://readwrite.com/category/code/">Code</a></li>
<li><a href="https://readwrite.com/category/data-and-security/">Data and Security</a></li>
<li><a href="https://readwrite.com/category/energy/">Energy</a></li>
<li><a href="https://readwrite.com/category/hack/">Hack</a></li>
<li><a href="https://readwrite.com/category/web/">Web</a></li>
<ul>
</div>
<div class="col-md-12">
<h4>Lead</h4>
<ul>
<li><a href="https://readwrite.com/category/productivity/">Productivity</a></li>
<li><a href="https://readwrite.com/category/culture/">Culture</a></li>
<li><a href="https://readwrite.com/category/branding/">Branding</a></li>
<li><a href="https://readwrite.com/category/tech/">Tech</a></li>
<li><a href="https://readwrite.com/category/cloud/">Cloud</a></li>
<li><a href="https://readwrite.com/category/connect/">Connect</a></li>
<li><a href="https://readwrite.com/category/deals/">Deals</a></li>
<li><a href="https://readwrite.com/category/fund/">Fund</a></li>
<li><a href="https://readwrite.com/category/health/">Health</a></li>
<li><a href="https://readwrite.com/category/startups/">Startups</a></li>
<ul>
</div>
<div class="col-md-12">
<h4>Site Links</h4>
<ul>
<li><a href="/about/">About</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/events/">Events</a></li>
<li><a href="/contributor-guidelines/">Guest Post</a></li>
<li><a href="/contact/">Contact</a></li>
<li><a href="/privacy/">Privacy</a></li>
<ul>
</div>
</div>
</div>
</div>
<div id="page" class="hfeed container-fluid">
<div class="row">
<div id="sidebar" class="sidebar col-md-2">
<div id="leftsidebar" class="col-md-2">
<header id="masthead" class="site-header" role="banner">
<div class="site-branding">
<a href="https://readwrite.com/" class="custom-logo-link" rel="home"><img width="148" height="26" src="https://images.readwrite.com/wp-content/uploads/2018/05/logo.png" class="custom-logo" alt="ReadWrite" /></a> </div>

<div class="navbar-header">
<div class="mobile-search">
<span class="search-icon">&nbsp;</span>
<div id="widget-area" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://readwrite.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside> <a href="javascript:void(0)" class="closesearch" onclick="closeNav()">&times;</a>
</div>
</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
<span class="icon-bar"><img src="https://readwrite.com/wp-content/themes/rw/images/mobile-menu.png" alt="Mobile menu" /></span>
</button>
</div>
</header>
<div id="secondary" class="secondary">
<nav id="site-navigation" class="main-navigation navigation" role="navigation">
<div class="collapse navbar-collapse navbar-ex1-collapse">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-125069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125069"><a href="https://readwrite.com/category/ai/">AI</a></li>
<li id="menu-item-125070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125070"><a href="https://readwrite.com/category/blockchain/">Blockchain</a></li>
<li id="menu-item-134432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134432"><a href="https://readwrite.com/category/connected-devices/">Connected Devices</a></li>
<li id="menu-item-125071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125071"><a href="https://readwrite.com/category/fintech/">Fintech</a></li>
<li id="menu-item-134448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134448"><a href="https://readwrite.com/category/industrial/">Industrial</a></li>
<li id="menu-item-143441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-143441"><a href="https://readwrite.com/category/startups/">Startups</a></li>
<li id="menu-item-134447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134447"><a href="https://readwrite.com/category/smart-cities/">Smart Cities</a></li>
<li id="menu-item-134446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134446"><a href="https://readwrite.com/category/transport/">Transport</a></li>
<li id="menu-item-125076" class="menu-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-125076"><a href="#">More</a></li>
</ul></div> </div>
</nav>
<div id="widget-area" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://readwrite.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside> </div>
<nav id="social-navigation" class="social-navigation" role="navigation">
<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-125046" class="fb menu-item menu-item-type-custom menu-item-object-custom menu-item-125046"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ReadWrite"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-125047" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-125047"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/RWW"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-125048" class="insta menu-item menu-item-type-custom menu-item-object-custom menu-item-125048"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/readwritedotcom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-125051" class="ytube menu-item menu-item-type-custom menu-item-object-custom menu-item-125051"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UClMPvTStrcn829w34OWNEPw"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</div>
<div id="content" class="site-content col-md-10">
<div class="header-ad-wrap">
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-160398" class="post-160398 post type-post status-publish format-standard has-post-thumbnail hentry category-entrepreneurs category-readwrite category-startups tag-resolving-work-conflicts tag-work-conflicts">
<div class="row posts-inner">
<div class="clearfix"></div>
<div class="single-featured-img col-md-12">
<div class="single-post-desc col-md-12">
<header class="entry-header">
<h1 class="entry-title">How to Manage Conflict at Work</h1> </header>
<div class="clearfix"></div>
<div class="entry-meta col-md-12">
<span class="author">
<a href="https://readwrite.com/author/joe-martin/">Joe Martin</a>
</span>
<span class="seperator">/</span>
<span class="post-cat">18 Nov 2019</span>
<span class="seperator">/</span>
<span class="author catname"><a href="https://readwrite.com/category/entrepreneurs/" rel="category tag">Entrepreneurs</a> / <a href="https://readwrite.com/category/readwrite/" rel="category tag">ReadWrite</a> / <a href="https://readwrite.com/category/startups/" rel="category tag">Startups</a></span>
</div>
</div>
<div class="post-thumb col-md-11 offset-1">
<img width="825" height="500" src="https://images.readwrite.com/wp-content/uploads/2019/11/How-to-Manage-Conflict-at-Work-825x500.jpg" class="attachment-single-featured size-single-featured wp-post-image" alt="conflicts at work" /> </div>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-md-1 post-author-profile">
<div class="menu-social-media-container" id="single">
<div id="scroller-anchor"></div>
<ul id="menu-social-media" class="menu">
<li> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freadwrite.com%2F2019%2F11%2F18%2Fhow-to-manage-conflict-at-work%2F" target="_blank" title="Facebook"><img src="https://readwrite.com/wp-content/themes/rw/images/fb-icon-light.png" /></a></li>
<li><a href="https://twitter.com/intent/tweet?text=How%20to%20Manage%20Conflict%20at%20Work&amp;url=https%3A%2F%2Freadwrite.com%2F2019%2F11%2F18%2Fhow-to-manage-conflict-at-work%2F&amp;via=RWW" title="Twitter" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/twitter-icon-light.png" /></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freadwrite.com%2F2019%2F11%2F18%2Fhow-to-manage-conflict-at-work%2F" title="Linkedin" target="_blank"><noscript data-img="https://readwrite.com/wp-content/themes/rw/images/linkedin.png" data-webp="https://readwrite.com/wp-content/themes/rw/images/linkedin.png.webp" class="ewww_webp"><img src="https://readwrite.com/wp-content/themes/rw/images/linkedin.png" /></noscript></a></li>
<li><a href="mailto:?Subject=Post From Read Write&Body=I%20saw%20this%20and%20thought%20of%20you!%20https%3A%2F%2Freadwrite.com%2F2019%2F11%2F18%2Fhow-to-manage-conflict-at-work%2F&text=How%20to%20Manage%20Conflict%20at%20Work" title="Email" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/email-share-icon.png" /></a></li>
</ul>
</div>
</div>
<div class="entry-content col-md-10">
<p>You may think that you have the world’s most exceptional colleagues, but sooner or later, you’ll have a conflict at work. Unfortunately, conflict at work and misunderstandings happen all the time, so managing them in a proper way to minimize their effect on your productivity is critical to achieving career goals.</p>
<h2>The effects of how to manage conflicts at work effect can be quite significant.</h2>
<p>According to an <a href="https://www.inc.com/graham-winfrey/the-shocking-cost-of-workplace-conflicts.html">Inc.com piece, for example, workplace conflicts</a> have office employees and leadership dealing with them almost three hours every week and result in $359 billion in losses annually.</p>
<h3>Managing conflicts at work can mean dealing with difficult conversations in the workplace.</h3>
<p>The best way to deal with conflict or disagreement in the office is to merely talk about it, and find a solution together. Yes, <a href="https://www.getcloudapp.com/blog/how-to-manage-workplace-communication-in-the-millennial-age">communication is a powerful tool</a> against conflicts and their adverse effects. Still, one has to know how to handle those difficult conversations and find a way out of a complicated situation while minimizing their impact on productivity and work environment.</p>
<h2><b>Six Tips to Resolve Conflict at Work &#8212; Especially for Managers.<br />
</b></h2>
<h3><b>1. Know the Causes of Conflict/Tension and Avoid Them</b></h3>
<p>There are several common causes of conflicts and disagreement, including stress, poor communication, unclear or conflicting expectations, and personal issues.</p>
<p>Let’s discuss each of them.</p>
<p><b>Stress: </b>Did you know that <a href="https://news.harvard.edu/gazette/story/2016/07/the-high-price-of-workplace-stress/">36%</a> of workers in the U.S. are stressed? The loss of productivity from stress-related issues ends up costing U.S. businesses $30 billion annually in lost workdays. Stress is one of the major factors affecting people on the job, and, unfortunately, it’s also a common cause of conflict and tension.</p>
<h4>To minimize the impact of stress on your professional life and avoid conflicts, you need to identify what’s causing you to be stressed out.</h4>
<p><a href="https://www.statista.com/statistics/315848/employee-stress-sources-at-work-in-north-america/">According to Statista</a>, there are four main reasons for stress at work among employees in North America, and they include the following: workload, people issues, juggling work, and personal life, and lack of job security.</p>
<p>Let’s discuss a few ways you can overcome these challenges and reduce stress at work:</p>
<p><b>Workload:</b> Long hours and tight deadlines overwhelm most of us. However, they do not make us more productive. We need to recognize that long hours sometimes do not equal success. People who put in 70 hours per week produce nothing more than those who put in 55.  So, what is the real secret to maximizing your productivity and getting things done faster?</p>
<p>The answer is effective time management. While we cannot control time, we can absolutely manipulate it. Today, many <a href="https://www.getcloudapp.com/blog/productivity-apps">productivity software apps</a> make it possible for us to get projects completed faster with less effort.</p>
<p><b>Job Insecurity: </b>Career anxiety is a common problem among workers around the world. No one knows what the future holds; thus, uncertainty is inevitable. The first step to overcoming career anxiety is recognizing that there are many things in this life that we have zero control over. Instead of concentrating on the bad and making up possible future scenarios, we should make the most of what we have and enjoy the learning journey.</p>
<p><b>Work-Life Balance: </b>Maintaining a <a href="https://readwrite.com/2019/04/05/9-warning-signs-perfectionism-is-killing-your-digital-productivity/">healthy work-life balance</a> is on the wish list of many workers in the U.S. and around the world. There is no doubt that happy workers are more <a href="https://readwrite.com/2019/10/14/how-to-ensure-high-productivity-of-your-remote-workers/">productive and motivated</a>. But how can one attain this balance? It all starts with setting manageable goals each day. Being able to meet priorities gives us a sense of accomplishment, which automatically boosts our motivation.</p>
<h4>Sometimes, we get so overloaded at work that we do not even know where to begin.</h4>
<p>Once we structure our responsibilities, it is easier to think of strategies that will help us get our tasks completed faster. Stress may not only affect your productivity, but also cause many health problems, such as high blood pressure, heart disease, and diabetes.</p>
<h3>Identifying the source of stress will be the first step to reducing its effect on your life because then you can start working on eliminating that source.</h3>
<figure id="attachment_160607" aria-describedby="caption-attachment-160607" style="width: 696px" class="wp-caption aligncenter"><a href="https://images.readwrite.com/wp-content/uploads/2019/10/GettyImages-625738194.jpg"><img class="wp-image-160607 size-full" src="https://images.readwrite.com/wp-content/uploads/2019/10/GettyImages-625738194.jpg" alt="stress and workplace conflict" width="696" height="501" srcset="https://images.readwrite.com/wp-content/uploads/2019/10/GettyImages-625738194.jpg 696w, https://images.readwrite.com/wp-content/uploads/2019/10/GettyImages-625738194-222x160.jpg 222w, https://images.readwrite.com/wp-content/uploads/2019/10/GettyImages-625738194-300x216.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" /></a><figcaption id="caption-attachment-160607" class="wp-caption-text"><em>Stress can cause workplace conflict.</em></figcaption></figure>
<p><b>Poor Communication: </b>In many cases, the reason for arguing with a colleague in the first place &#8212; is the lack of communication. The persons involved in the argument may not even be the ones to blame because a company’s culture may be poorly suited to ensure sufficient communication.</p>
<p>Positive organizational culture plays a vital role in ensuring clear communication in the workplace, and here is why:</p>
<ul>
<li style="font-weight: 400;">Employees feel more safe about expressing their thoughts, seeking feedback, and making mistakes.</li>
<li style="font-weight: 400;"><a href="https://readwrite.com/2019/09/27/how-the-lows-can-create-excellent-leaders/">Leaders</a> are more interested in hearing their subordinates’ opinions and helping them with their problems.</li>
</ul>
<p>Poor communication can also result in unclear or conflicting expectations. For example, your boss may assign a task for you to complete but not provide you with enough details to complete the job. In this case, you won’t be able to deliver that meets his or her expectations.</p>
<p><b>Personal Issues: </b>They include such problems as personal crises and family problems and can also impact your relationship with colleagues at the office. If you’re having issues with <a href="https://readwrite.com/2019/10/17/4-effective-ways-to-manage-work-stress/">something outside of the workplace</a>, the chances are that you could be stressed out, irritated, sad, or frustrated. Clearly, you won’t be ready to perform as well as you could, and conflicts can happen.</p>
<p><a href="https://www.forbes.com/sites/rachelritlop/2016/11/15/how-millennials-can-stop-personal-issues-from-affecting-their-work/#696451a72ea9">This Forbes article</a> recommends the following to minimize the impact of personal problems:</p>
<ul>
<li style="font-weight: 400;">Talk with your boss and share what’s bothering you.</li>
<li style="font-weight: 400;">Don’t overshare.</li>
<li style="font-weight: 400;">Get support from family, friends, and spiritual leaders</li>
<li style="font-weight: 400;">Take time off to focus on other things</li>
</ul>
<figure id="attachment_159980" aria-describedby="caption-attachment-159980" style="width: 825px" class="wp-caption aligncenter"><a href="https://images.readwrite.com/wp-content/uploads/2019/09/How-to-Scale-Your-Content-Marketing.jpeg"><img class="wp-image-159980 size-full" src="https://images.readwrite.com/wp-content/uploads/2019/09/How-to-Scale-Your-Content-Marketing.jpeg" alt="miscommunication workplace conflict" width="825" height="510" srcset="https://images.readwrite.com/wp-content/uploads/2019/09/How-to-Scale-Your-Content-Marketing.jpeg 825w, https://images.readwrite.com/wp-content/uploads/2019/09/How-to-Scale-Your-Content-Marketing-260x160.jpeg 260w, https://images.readwrite.com/wp-content/uploads/2019/09/How-to-Scale-Your-Content-Marketing-300x185.jpeg 300w" sizes="(max-width: 825px) 100vw, 825px" /></a><figcaption id="caption-attachment-159980" class="wp-caption-text"><em>Miscommunication can cause work conflict.</em></figcaption></figure>
<h2><b>2. Don’t Avoid the Conversation</b></h2>
<p>Many people make a critical mistake by avoiding the conversation about the conflict or a problem because they think that the issue will go away. Well, time may be a great healer, but not in this case: you cannot escape the problem by simply choosing to ignore it.</p>
<p>You can&#8217;t sweep issues under the rug. It is best to <a href="https://readwrite.com/2019/08/14/9-blockchains-transforming-the-way-we-pay-play-and-work/">address what may be causing conflict</a> and come up with a plan to move past it.</p>
<h2><b>3. Choose a Private Setting</b></h2>
<p>Some people love to make a scene and let everybody know that their feelings were hurt. However, this is a sure-fire way to escalate the problem rather than solve it because you involve others in the office by letting them know what the conflict is all about. Letting others know about conflict is a lower emotional intelligence move. Don&#8217;t do it.</p>
<h4>Remember: just because you’ve had a disagreement or a conflict with someone, this doesn’t give you any right to let the entire workforce know about it.</h4>
<p>Choose a private setting even if disagreement began in a public place and try to resolve it professionally, e.g., communicatively and healthily.</p>
<figure id="attachment_158267" aria-describedby="caption-attachment-158267" style="width: 900px" class="wp-caption aligncenter"><a href="https://images.readwrite.com/wp-content/uploads/2019/08/hire-experts.jpg"><img class="wp-image-158267 size-large" src="https://images.readwrite.com/wp-content/uploads/2019/08/hire-experts-900x527.jpg" alt="conversations resolve conflict" width="900" height="527" srcset="https://images.readwrite.com/wp-content/uploads/2019/08/hire-experts-900x527.jpg 900w, https://images.readwrite.com/wp-content/uploads/2019/08/hire-experts-260x152.jpg 260w, https://images.readwrite.com/wp-content/uploads/2019/08/hire-experts-300x176.jpg 300w, https://images.readwrite.com/wp-content/uploads/2019/08/hire-experts.jpg 1920w" sizes="(max-width: 900px) 100vw, 900px" /></a><figcaption id="caption-attachment-158267" class="wp-caption-text"><em>Conversations can help resolve a work conflict.</em></figcaption></figure>
<h2><b>4. Preparation is Critical</b></h2>
<p><a href="https://readwrite.com/2019/11/12/naturebox-forging-a-new-genre-of-wellness/">Conflict resolution</a> is something that requires a little bit of preparation. For example, do you know everything that you’re going to say to the colleague you’ve just disagreed with? If you come unprepared, the chances are that he or she will handle the situation better than you.</p>
<p>However, if you <a href="https://www.chanty.com/blog/cultural-barriers-for-communication-in-the-workplace/">prepare in advance</a> for that awkward conversation and define the most important things that you want to say about the disagreement, you’ll have a great chance to get the desired result.</p>
<h3><b>Here’s a checklist for you to prepare for that uncomfortable conversation. Ask yourself the following questions:</b></h3>
<ul>
<li style="font-weight: 400;">What am I trying to accomplish?</li>
<li style="font-weight: 400;">What might my opponent be thinking about the whole situation?</li>
<li style="font-weight: 400;">What might be his or her goal?</li>
<li style="font-weight: 400;">How have my opponent and I contributed to the problem?</li>
<li style="font-weight: 400;">What counterarguments can I have right now?</li>
<li style="font-weight: 400;">Have your best alternative to an agreement ready. Simply explained, this alternative is the minimum that you’re willing to get out of the conversation. If your opponent doesn’t agree to your options, then feel free to walk away with it.</li>
</ul>
<h2><b>5. Avoid Being Accusatory</b></h2>
<p>The temptation to jump to conclusions <a href="https://readwrite.com/2019/04/05/9-warning-signs-perfectionism-is-killing-your-digital-productivity/">regarding who is the one to blame </a>will be quite strong but resist it. Being accusatory would be a huge mistake because it shows that you’re motivated by bad intentions rather than a desire to find a good, or adequate solution.</p>
<p>Just like with a friend or spouse, you want to listen and validate the other person&#8217;s concerns to find the best resolution.</p>
<h2><b>6. Be Willing to Listen and Allow Others to Vent</b></h2>
<p>Hearing someone vent and complain can be the hardest because your opponent may say things that you think are unfair or wrong. However, you should be willing to listen because you need to hear their perspective. Listen carefully and you&#8217;ll find you can learn some amazing things. You&#8217;ll often find something valuable on which you and the other person can agree. If you are merely listening to create a good opening for your own reply, you&#8217;re likely not hearing what is being said.</p>
<p>Here’s how to go about hearing another person:</p>
<p><b>Step 1: </b>Listen to what your opponent has to say.</p>
<p><b>Step 2:</b> Summarize what they said to make sure that you are understanding everything correctly.</p>
<p><b>Step 3:</b> Emphasize that you heard what was being said by being able to repeat back to them what they said to you and repeat their point of view to them. Understand some of the reasons for their point of view. By repeating their point of view, it will create a willingness for your opponent to hear your view</p>
<p><b>Step 4</b>: Say what you have to say.</p>
<figure id="attachment_156798" aria-describedby="caption-attachment-156798" style="width: 900px" class="wp-caption aligncenter"><a href="https://images.readwrite.com/wp-content/uploads/2019/07/neonbrand-666226-unsplash.jpg"><img class="wp-image-156798 size-large" src="https://images.readwrite.com/wp-content/uploads/2019/07/neonbrand-666226-unsplash-900x600.jpg" alt="active listening" width="900" height="600" srcset="https://images.readwrite.com/wp-content/uploads/2019/07/neonbrand-666226-unsplash-900x600.jpg 900w, https://images.readwrite.com/wp-content/uploads/2019/07/neonbrand-666226-unsplash-240x160.jpg 240w, https://images.readwrite.com/wp-content/uploads/2019/07/neonbrand-666226-unsplash-300x200.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" /></a><figcaption id="caption-attachment-156798" class="wp-caption-text"><em>Active listening can help with workplace conflict.</em></figcaption></figure>
<h3><b>Conclusion</b></h3>
<p>Conflict in the workplace is inevitable, so you might as well learn how to deal with it properly. I hope this article answered your questions such as “How to handle a difficult conversation in the workplace?”</p>
<p>Remember: the best way to resolve a conflict or lack of an agreement &#8212; is to address it as soon as possible, but if you can&#8217;t do so, feel free to use the above tips.</p>
<div class="clearfix"></div>
<div class="menu-social-media-container" id="single-post-share-mobile">
<ul id="menu-social-media" class="menu">
<li> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freadwrite.com%2F2019%2F11%2F18%2Fhow-to-manage-conflict-at-work%2F" target="_blank" title="Facebook"><img src="https://readwrite.com/wp-content/themes/rw/images/fb-icon-light.png" /></a></li>
<li><a href="https://twitter.com/intent/tweet?text=How%20to%20Manage%20Conflict%20at%20Work&amp;url=https%3A%2F%2Freadwrite.com%2F2019%2F11%2F18%2Fhow-to-manage-conflict-at-work%2F&amp;via=Wptheme" title="Twitter" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/twitter-icon-light.png" /></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freadwrite.com%2F2019%2F11%2F18%2Fhow-to-manage-conflict-at-work%2F" title="Linkedin" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/insta-icon-light.png" /></a></li>
<li><a href="mailto:?Subject=Post From Read Write&Body=I%20saw%20this%20and%20thought%20of%20you!%20https%3A%2F%2Freadwrite.com%2F2019%2F11%2F18%2Fhow-to-manage-conflict-at-work%2F&text=How%20to%20Manage%20Conflict%20at%20Work" title="Email" target="_blank"><img src="https://readwrite.com/wp-content/themes/rw/images/email-share-icon.png" /></a></li>
</ul>
</div>
<div class="clearfix"></div>
<div class="row popular-tags">
<div class="col-md-12">
<span class="tag-label">Tags:</span>
<ul class="post_tags"><li><a href='https://readwrite.com/tag/resolving-work-conflicts' title='resolving work conflicts Tag' class='resolving-work-conflicts'>#resolving work conflicts</a></li><li><a href='https://readwrite.com/tag/work-conflicts' title='work conflicts Tag' class='work-conflicts'>#work conflicts</a></li></ul> </div>
</div>
<div class="clearfix"></div>
<div class="about-author">
<div class="author-info">
<div class="author-avatar col-md-2">
<img alt='Joe Martin' src='https://readwrite.com/wp-content/uploads/2019/10/Joe-Martin_avatar-125x125.jpg' class='avatar avatar-125 photo' height='125' width='125' /> </div>
<div class="author-description col-md-10">
<h3 class="author-title"><a href="https://readwrite.com/author/joe-martin/">Joe Martin</a></h3>
<h5 class="author-role">
VP of Marketing
</h5>
<p class="author-bio">
Joe Martin is currently the GM and VP of Marketing at CloudApp, a visual collaboration tool. He has more than 13 years of experience of marketing in the tech industry. Prior to his role at CloudApp, Martin was the Head of Social Analytics at Adobe where he led paid social strategy and a research team providing strategic guidance to organizations within the company. He has an M.B.A. from the University of Utah’s David Eccles School of Business, Executive education in Entrepreneurship from Stanford Graduate School of Business, a B.S. in Finance from the University of Utah and a digital marketing certificate from The Wharton School of Business at the University of Pennsylvania. His work has been published in the Associated Press, Wall Street Journal, NY Times, and other top tier outlets. </p>
<div class="menu-social-media-container">
<ul id="menu-social-media" class="menu">
<li><a href="www.twitter.com/joedmarti" title="Twitter"><img src="https://readwrite.com/wp-content/themes/rw/images/twitter-icon-dark.png" /></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="related_posts col-md-12">
<div id="related_posts" class="col-md-12"><h3>Related Posts</h3><ul> <li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2019/11/18/the-4-critical-challenges-of-tech-startup-pr/" rel="bookmark" title="The 4 Critical Challenges of Tech Startup PR">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2019/07/tech-startup-pr-182x125.jpg" class="attachment-related-post size-related-post wp-post-image" alt="Businessman working on start-up project with team in the office" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2019/11/18/the-4-critical-challenges-of-tech-startup-pr/" rel="bookmark" title="The 4 Critical Challenges of Tech Startup PR">The 4 Critical Challenges of Tech Startup PR</a></h6>
</div>
</li>
<li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2019/11/17/how-to-build-your-second-billion-dollar-startup-with-lesley-eccles/" rel="bookmark" title="How to Build Your Second Billion Dollar Startup (with Lesley Eccles)">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2019/10/How-to-Build-Your-Second-Billion-Dollar-Startup-182x125.png" class="attachment-related-post size-related-post wp-post-image" alt="CEO; startups" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2019/11/17/how-to-build-your-second-billion-dollar-startup-with-lesley-eccles/" rel="bookmark" title="How to Build Your Second Billion Dollar Startup (with Lesley Eccles)">How to Build Your Second Billion Dollar Startup...</a></h6>
</div>
</li>
<li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2019/11/16/kickstarting-a-stagnant-company/" rel="bookmark" title="Kickstarting a Stagnant Company">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2019/09/Kickstarting-a-Stagnant-Company-182x125.jpg" class="attachment-related-post size-related-post wp-post-image" alt="kickstart" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2019/11/16/kickstarting-a-stagnant-company/" rel="bookmark" title="Kickstarting a Stagnant Company">Kickstarting a Stagnant Company</a></h6>
</div>
</li>
<li class="col-md-3">
<div class="relatedthumb">
<a href="https://readwrite.com/2019/11/14/whens-the-right-time-to-leave-the-app-store/" rel="bookmark" title="When&#8217;s the Right Time to Leave the App Store?">
<img width="182" height="125" src="https://images.readwrite.com/wp-content/uploads/2019/11/Whens-the-Right-Time-to-Leave-the-App-Store-182x125.jpg" class="attachment-related-post size-related-post wp-post-image" alt="app store" /> </a>
</div>
<div class="relatedcontent">
<h6><a href="https://readwrite.com/2019/11/14/whens-the-right-time-to-leave-the-app-store/" rel="bookmark" title="When&#8217;s the Right Time to Leave the App Store?">When&#8217;s the Right Time to Leave the App St...</a></h6>
</div>
</li>
</ul></div> </div>
</div>
</div>
</div>
</article>
</main>
</div>
</div>
<footer id="colophon" class="site-footer col-md-10 offset-2" role="contentinfo">
<div class="site-info">
<div class="site-branding">
<a href="https://readwrite.com/" class="custom-logo-link" rel="home"><img width="148" height="26" src="https://images.readwrite.com/wp-content/uploads/2018/05/logo.png" class="custom-logo" alt="ReadWrite" /></a> </div>
</div>
<div class="row footer-nav-links">
<div class="col-md-8 foot-nav">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="menu-foot-menu-container"><ul id="menu-foot-menu" class="nav-menu"><li id="menu-item-125079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125079"><a href="https://readwrite.com/about/">About</a></li>
<li id="menu-item-125080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125080"><a href="https://readwrite.com/advertise/">Advertise</a></li>
<li id="menu-item-125081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125081"><a href="https://readwrite.com/contact/">Contact</a></li>
<li id="menu-item-125082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125082"><a href="https://readwrite.com/events/">Events</a></li>
<li id="menu-item-125083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125083"><a href="https://readwrite.com/privacy/">Privacy</a></li>
<li id="menu-item-125638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125638"><a href="/contributor-guidelines/">Guest Post</a></li>
<li id="menu-item-125084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125084"><a href="https://readwrite.com/subscribe/">Subscribe</a></li>
</ul></div> </nav>
</div>
<div class="col-md-4 foot-nav email-subscription">
</div>
</div>
<div class="row footer-links">
<div class="col-md-6 site-terms">
<div class="menu-site-terms-container"><ul id="menu-site-terms" class="terms-nav"><li id="menu-item-125056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125056"><a href="https://readwrite.com/privacy/">Privacy</a></li>
</ul></div>
<div class="copyright"></div>
</div>
<div class="col-md-6 footer-social-nav">
<nav id="footer-social-navigation" class="social-navigation" role="navigation">
<div class="menu-footer-social-menu-container"><ul id="menu-footer-social-menu" class="menu"><li id="menu-item-125059" class="fb menu-item menu-item-type-custom menu-item-object-custom menu-item-125059"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ReadWrite"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-125060" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-125060"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/RWW"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-125061" class="insta menu-item menu-item-type-custom menu-item-object-custom menu-item-125061"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/readwritedotcom/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-125066" class="ytube menu-item menu-item-type-custom menu-item-object-custom menu-item-125066"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UClMPvTStrcn829w34OWNEPw"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</footer>
</div>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-421291-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
  </script>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='a51dd0819147e3d3dc2e1729743f88213ae2b2990c36c1a5d4bea16c91682288';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script> <script type="application/javascript">
      var ajaxurl = "https://readwrite.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
<link rel='stylesheet' id='typekit-lib-css' href='https://use.typekit.net/nzt0afb.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/readwrite.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/25/public/assets/js/497.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/410/public/assets/js/782.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/readwrite.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/uploads/706/421/public/assets/js/165.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/bootstrap.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readwrite.com/wp-content/themes/rw/scripts/functions.js'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LciKVwUAAAAABHLgNRMEwXRo-RIyShB6Da0LW6q",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="3809221cca" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
