<!doctype html><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta class="foundation-mq"><link rel="icon" href="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/favicon.png"><link href="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/assets/images/apple-icon-touch.png" rel="apple-touch-icon" /> <!--[if IE]><link rel="shortcut icon" href="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/favicon.ico"> <![endif]--><meta name="msapplication-TileColor" content="#f01d4f"><meta name="msapplication-TileImage" content="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/assets/images/win8-tile-icon.png"><meta name="theme-color" content="#121212"><meta name="msvalidate.01" content="9D616CD979011140F703394FDBD92469" /><meta property="fb:pages" content="65491870325" /><link rel="pingback" href="http://readwrite.com/xmlrpc.php"><style type="text/css">@font-face{font-family:Merriweather;font-style:normal;font-weight:400;src:local('Merriweather'),local('Merriweather-Regular'),url(http://fonts.gstatic.com/s/merriweather/v13/RFda8w1V0eDZheqfcyQ4EInF5uFdDttMLvmWuJdhhgs.ttf) format('truetype')}@font-face{font-family:Merriweather;font-style:normal;font-weight:700;src:local('Merriweather Bold'),local('Merriweather-Bold'),url(http://fonts.gstatic.com/s/merriweather/v13/ZvcMqxEwPfh2qDWBPxn6nn06qf9KHRHwsVx7iw5MXmY.ttf) format('truetype')}@font-face{font-family:Raleway;font-style:normal;font-weight:400;src:local('Raleway'),local('Raleway-Regular'),url(http://fonts.gstatic.com/s/raleway/v11/bIcY3_3JNqUVRAQQRNVteQ.ttf) format('truetype')}@font-face{font-family:Raleway;font-style:normal;font-weight:600;src:local('Raleway SemiBold'),local('Raleway-SemiBold'),url(http://fonts.gstatic.com/s/raleway/v11/xkvoNo9fC8O2RDydKj12by3USBnSvpkopQaUR-2r7iU.ttf) format('truetype')}@font-face{font-family:Raleway;font-style:normal;font-weight:700;src:local('Raleway Bold'),local('Raleway-Bold'),url(http://fonts.gstatic.com/s/raleway/v11/JbtMzqLaYbbbCL9X6EvaIy3USBnSvpkopQaUR-2r7iU.ttf) format('truetype')}@font-face{font-family:Raleway;font-style:italic;font-weight:400;src:local('Raleway Italic'),local('Raleway-Italic'),url(http://fonts.gstatic.com/s/raleway/v11/IIm-lPOtfVKQy0GMiczF_6CWcynf_cDxXwCLxiixG1c.ttf) format('truetype')}</style><link type="text/css" media="all" href="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/cache/autoptimize/css/autoptimize_173acced2520544f45e65d7f760a0edf.css" rel="stylesheet" /><title>Smart cities will soon buzz with drones prone to hacking, conflicts</title><meta name="description" content="A new report warns of the threat posed by fleets of municipal drones that are vulnerable to hacking and interoperability problems."/><meta name="news_keywords" content="drones, featured, iot, security, smart cities, smart city, top" /><link rel="original-source" href="http://readwrite.com/2017/02/08/smart-cities-will-soon-buzz-drones-prone-hacking-conflicts-cl4/" /><meta name="robots" content="noodp"/><meta property="description" content="" /><link rel="canonical" href="http://readwrite.com/2017/02/08/smart-cities-will-soon-buzz-drones-prone-hacking-conflicts-cl4/" /><link rel="publisher" href="https://plus.google.com/+ReadWriteWeb"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Smart cities will soon buzz with drones prone to hacking, conflicts" /><meta property="og:description" content="A new report warns of the threat posed by fleets of municipal drones that are vulnerable to hacking and interoperability problems." /><meta property="og:url" content="http://readwrite.com/2017/02/08/smart-cities-will-soon-buzz-drones-prone-hacking-conflicts-cl4/" /><meta property="og:site_name" content="ReadWrite" /><meta property="article:publisher" content="https://www.facebook.com/ReadWrite" /><meta property="article:tag" content="drones" /><meta property="article:tag" content="featured" /><meta property="article:tag" content="IoT" /><meta property="article:tag" content="security" /><meta property="article:tag" content="Smart Cities" /><meta property="article:tag" content="smart city" /><meta property="article:tag" content="top" /><meta property="article:section" content="Smart Cities" /><meta property="article:published_time" content="2017-02-08T23:00:15-08:00" /><meta property="article:modified_time" content="2017-02-08T21:24:23-08:00" /><meta property="og:updated_time" content="2017-02-08T21:24:23-08:00" /><meta property="og:image" content="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/iStock-538175448-e1486617636499.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="286" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A new report warns of the threat posed by fleets of municipal drones that are vulnerable to hacking and interoperability problems." /><meta name="twitter:title" content="Smart cities will soon buzz with drones prone to hacking, conflicts" /><meta name="twitter:site" content="@RWW" /><meta name="twitter:image" content="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/iStock-538175448-e1486617636499.jpg" /><meta name="twitter:creator" content="@criticalVC" /><meta property="DC.date.issued" content="2017-02-08T23:00:15-08:00" /><link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Feed" href="http://readwrite.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Comments Feed" href="http://readwrite.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Smart cities will soon buzz with drones prone to hacking, conflicts Comments Feed" href="http://readwrite.com/2017/02/08/smart-cities-will-soon-buzz-drones-prone-hacking-conflicts-cl4/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/readwrite.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script type='text/javascript' src='http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/*  */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/readwrite.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='http://readwrite.com/wp-json/' /><link rel='shortlink' href='http://readwrite.com/?p=95161' /><link rel="alternate" type="application/json+oembed" href="http://readwrite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freadwrite.com%2F2017%2F02%2F08%2Fsmart-cities-will-soon-buzz-drones-prone-hacking-conflicts-cl4%2F" /><link rel="alternate" type="text/xml+oembed" href="http://readwrite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freadwrite.com%2F2017%2F02%2F08%2Fsmart-cities-will-soon-buzz-drones-prone-hacking-conflicts-cl4%2F&#038;format=xml" /><meta property="fb:app_id" content="192187591145688"/><meta property="fb:pages" content="65491870325" /> <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="a51dd0819147e3d3dc2e1729743f88213ae2b2990c36c1a5d4bea16c91682288" async></script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><link rel="amphtml" href="http://readwrite.com/2017/02/08/smart-cities-will-soon-buzz-drones-prone-hacking-conflicts-cl4/amp/" />  <script>(function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-421291-1');
    try {
        if (typeof sessionStorage !== 'undefined') {
          if (sessionStorage.getItem('distil_referrer')) {
            ga('set', 'referrer', sessionStorage.getItem('distil_referrer'));
            sessionStorage.removeItem('distil_referrer');
          }
        }
    } catch (e){ }    
    ga('send', 'pageview');</script>  <script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script> 
 <script src="//cdn.boomtrain.com/analyticstrain/14d221d80a228de0c48ee754c7a4ead7/analyticstrain.min.js"></script> <meta property="bt:is_blacklisted" content="false"></head><body class="single single-post postid-95161 single-format-standard"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N64MTM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N64MTM');</script> <div class="off-canvas-wrapper"><div class="off-canvas-wrapper-inner" data-off-canvas-wrapper><div class="off-canvas position-left" id="off-canvas" data-off-canvas data-position="left"><div class="menu-icons"></div><ul id="menu-primary-navigation" class="vertical menu" data-accordion-menu><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://readwrite.com/category/transport/">Transport</a></li><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="http://readwrite.com/category/smart-cities/">Smart Cities</a></li><li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://readwrite.com/category/connected-devices/">Connected Devices</a></li><li id="menu-item-1344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1344"><a href="http://readwrite.com/category/health/">Health</a></li><li id="menu-item-10119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10119"><a href="http://readwrite.com/category/fintech/">Fintech</a></li><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://readwrite.com/category/industrial/">Industrial</a></li><li id="menu-item-92174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92174"><a href="#">more</a><ul class="vertical nested menu"><li id="menu-item-92710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92710"><a href="http://readwrite.com/about/">About</a></li><li id="menu-item-10118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10118"><a target="_blank" href="http://readwritelabs.com">Accelerator</a></li><li id="menu-item-92711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92711"><a href="http://readwrite.com/advertise/">Advertise</a></li><li id="menu-item-92771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92771"><a href="http://readwrite.com/contact/">Contact</a></li><li id="menu-item-92713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92713"><a href="http://readwrite.com/events/">Events</a></li><li id="menu-item-92861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92861"><a href="http://readwrite.com/subscribe/">Subscribe</a></li><li id="menu-item-92714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92714"><a href="http://readwrite.com/privacy/">Privacy</a></li></ul></li></ul><div class="footer-links"><ul id="menu-footer-nav" class="menu menu--footer-top"><li id="menu-item-92704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92704"><a href="http://readwrite.com/about/">About</a></li><li id="menu-item-92706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92706"><a href="http://readwrite.com/contact/">Contact</a></li><li id="menu-item-92705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92705"><a href="http://readwrite.com/advertise/">Advertise</a></li><li id="menu-item-92707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92707"><a href="http://readwrite.com/events/">Events</a></li><li id="menu-item-92860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92860"><a href="http://readwrite.com/subscribe/">Subscribe</a></li><li id="menu-item-92708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92708"><a href="http://readwrite.com/privacy/">Privacy</a></li></ul></div></div><div class="off-canvas-content main-content" data-off-canvas-content><header class="header" role="banner"><div class="top-bar" id="top-bar-menu"><div class="top-bar-right float-left show-for-small-up hide-for-large"><ul class="menu"><li><button class="menu-icon" type="button" data-toggle="off-canvas"></button></li></ul></div><div class="top-bar-left float-left"><ul class="menu"><li class="menu-text"> <a href="http://readwrite.com"><img src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/assets/images/logo.png" /></a></li></ul></div><div class="top-bar-right show-for-large"><ul id="menu-primary-navigation-1" class="vertical medium-horizontal menu" data-responsive-menu="accordion medium-dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://readwrite.com/category/transport/">Transport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="http://readwrite.com/category/smart-cities/">Smart Cities</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://readwrite.com/category/connected-devices/">Connected Devices</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1344"><a href="http://readwrite.com/category/health/">Health</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10119"><a href="http://readwrite.com/category/fintech/">Fintech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://readwrite.com/category/industrial/">Industrial</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92174"><a href="#">more</a><ul class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92710"><a href="http://readwrite.com/about/">About</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10118"><a target="_blank" href="http://readwritelabs.com">Accelerator</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92711"><a href="http://readwrite.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92771"><a href="http://readwrite.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92713"><a href="http://readwrite.com/events/">Events</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92861"><a href="http://readwrite.com/subscribe/">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92714"><a href="http://readwrite.com/privacy/">Privacy</a></li></ul></li></ul><div class="menu-icons"> <a href="/search/"><img src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/assets/images/search.svg" /></a> <a href="/subscribe/"><img src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/assets/images/email.svg" /></a></div></div><div class="show-for-large social-icons button-group"> <a class="button social" href="https://www.facebook.com/ReadWrite" target="_blank"><img src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/assets/images/facebook.svg" /></a> <a class="button social twitter" href="https://twitter.com/RWW" target="_blank"><img src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/assets/images/twitter.svg" /></a> <a class="button social" href="https://plus.google.com/+ReadWriteWeb/posts" target="_blank"><img src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/assets/images/google.svg" /></a> <a class="button social" href="https://www.linkedin.com/company/readwrite" target="_blank"><img src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/assets/images/linkedin.svg" /></a> <a class="button social" href="http://readwrite.com/rss-feeds"><img src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/assets/images/rss.svg" /></a><div class="button social user"> <a href="/sign-in" id="btn-usp-login"><img src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/assets/images/profile.svg" /></a></div></div><div class="top-bar-right float-right show-for-small-up hide-for-large"><div class="menu-icons"> <a href="/search/"><img src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/assets/images/search.svg" /></a></div></div></div><div id="usp-login"><div id="usp-login-overlay"></div><div id="usp-login-content"></div></div></header><div id="content"><div id="inner-content-post" class="row"><main id="main" class="large-8 medium-12 columns" role="main"><div style="text-align:center"></div><div class="row single-post hentry" data-equalizer><div class="large-12 medium-12 columns panel" data-equalizer-watch><article id="post-95161" class="entry single post-95161 post type-post status-publish format-standard has-post-thumbnail hentry category-smart-cities tag-drones tag-featured tag-iot tag-security tag-smart-cities tag-smart-city tag-top wp-sticky" role="article" itemscope itemtype="http://schema.org/BlogPosting"><header class="article-header"><h1 class="title entry-title" itemprop="headline">Smart cities will soon buzz with drones prone to hacking, conflicts</h1><meta itemprop="mainEntityOfPage" content="http://readwrite.com/2017/02/08/smart-cities-will-soon-buzz-drones-prone-hacking-conflicts-cl4/"; ?><p class="byline time"><em>Posted on <time datetime="2017-02-08" class="post-date dt-published dt-updated entry-date date datePublished published updated" pubdate itemprop="datePublished dateModified">February 8, 2017</time></em><span class="category-links"> in <a href="http://readwrite.com/category/smart-cities/" rel="category tag">Smart Cities</a></span></p><div class="media-object single-post-author"><div class="media-object-section"><div class="thumbnail"> <img alt='' src='http://1.gravatar.com/avatar/710a0568f994997c60b81785f3eb2bae?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/710a0568f994997c60b81785f3eb2bae?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></div></div><div class="media-object-section"> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="ReadWrite" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/assets/images/logo.png" /><meta itemprop="url" content="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/assets/images/logo.png" /> </span> </span><div class="byline author entry-author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="http://readwrite.com/author/donalpower/" class="p-author fn name" rel="author"> <span itemprop="name">Donal Power</span> </a> <a class="hide email" href="mailto:criticalvc@gmail.com">criticalvc@gmail.com</a> <a class="hide url" href="http://www.criticalvc.com/">http://www.criticalvc.com/</a><div class="byline description role">Contributing Writer</div></div></div></div><div class="share"> <a data-sumome-share-id="1c607513-c2e2-4ed0-a421-00ee5550b1ec" data-sumome-share-text="Smart cities will soon buzz with drones prone to hacking, conflicts" ></a></div><section class="featured-image" itemprop="articleBody"><header id="featured-hero-post" role="banner" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <img itemprop="url" src=http://readwrite.com/wp-content/uploads/iStock-538175448-e1486617636499.jpg /><meta itemprop="width" content="600" /><meta itemprop="height" content="286" /></header></section></header><section id="entry-content" class="entry-content" itemprop="articleBody"><p>Smart cities of the future will be swarming with aerial drones that will improve the lives of citizens and the effectiveness of municipal systems.</p><p>However, a new report warns of the threat posed by fleets of municipal drones that are vulnerable to hacking and interoperability problems.</p><p>South Africa’s <a href="http://www.itweb.co.za/index.php?option=com_content&amp;view=article&amp;id=159144">ITWeb discussed a recent report</a> co-produced by the Cloud Security Alliance and Securing Smart Cities.</p><p><em><strong>See also:</strong> <a href="http://readwrite.com/2016/10/24/as-drone-purchasing-increases-so-does-the-need-for-insurance-pl1/">Mo&#8217; drones, mo&#8217; problems needing drone insurance</a></em></p><p>The report entitled “Establishing a Safe and Secure Municipal Drone Programme” outlines several examples of roles unmanned aerial vehicles will play in future smart cities.</p><p>Researchers concluded that drones will become smart city tools in the transport, medical and agriculture fields.</p><p>The report predicts drones also becoming integrated into smart city emergency management. Specifically drones will be used for police augmentation, critical infrastructure protection and inspection, forest fire fighting, coastal monitoring, and identifying vegetation changes.</p><h2>Who owns &#8220;dronespace?&#8221;</h2><p>Market intelligence firm Tractica forecasts that commercial drone-enabled services will grow to $8.7 billion annually by 2025.</p><p>&#8220;Whether you are a fan of them or not, it is becoming increasingly evident that drones will in fact play an important and even critical role in the smart city environment,&#8221; says report co-author Brian Russell. “It is important that these drone systems be safe, stable, resilient and sustainable.&#8221;</p><p>The report predicts that smart cities of the future will bustle with flying devices that rely on multiple drone platforms that all must operate in sync to run effective missions.</p><p>But the mass adoption of drones by smart cities will not only pose challenges with interoperability, but create complex problems in <a href="http://readwrite.com/2017/01/19/can-smart-cities-protect-iot-achilles-heel-hackers-cl4/">securing a mish-mash of drone systems</a>.</p><p>“From a security perspective, this guarantees potential disasters, should one of several drone systems or the software used to control them become compromised or manipulated,” said Securing Smart Cities board member Mohamad Amin Hasbini. “We&#8217;re trying to raise these issues early to the public, which is why we&#8217;ve prepared these guidelines.”</p></section><div class="share"> <a data-sumome-share-id="1c607513-c2e2-4ed0-a421-00ee5550b1ec" data-sumome-share-text="Smart cities will soon buzz with drones prone to hacking, conflicts"></a></div><footer class="article-footer"><p class="tags"><span class="tags-title">Tags:</span> <a href="http://readwrite.com/tag/drones/" rel="tag">drones</a>, <a href="http://readwrite.com/tag/featured/" rel="tag">featured</a>, <a href="http://readwrite.com/tag/iot/" rel="tag">IoT</a>, <a href="http://readwrite.com/tag/security/" rel="tag">security</a>, <a href="http://readwrite.com/tag/smart-cities/" rel="tag">Smart Cities</a>, <a href="http://readwrite.com/tag/smart-city/" rel="tag">smart city</a>, <a href="http://readwrite.com/tag/top/" rel="tag">top</a></p></footer><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Helvetica Neue,Helvetica,Arial,sans-serif;color:#000000;">Facebook Comments</span><div class="fb-comments" data-href="http://readwrite.com/2017/02/08/smart-cities-will-soon-buzz-drones-prone-hacking-conflicts-cl4/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></article><div class="rw-related-posts"><h2 class="cat-header">Related Posts</h2><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-80" class="post-80 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-fintech category-health category-industrial category-smart-cities category-transport tag-dpp tag-internet-protocol tag-iot tag-passpoint tag-wi-fi tag-wi-fi-alliance wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="http://readwrite.com/2016/03/24/wi-fi-industry-standards-needed-sm4/"><img width="150" height="150" src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/iStock_000063368491_Small-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="wifi-industry-1" srcset="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/iStock_000063368491_Small-150x150.jpg 150w, http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/iStock_000063368491_Small-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><header class="article-header media-object-section"><h2 class="title"><a href="http://readwrite.com/2016/03/24/wi-fi-industry-standards-needed-sm4/">Wi-Fi industry standards needed to fuel IoT growth</a></h2><h2 class="Post-blurb"><p>For the Internet of Things (IoT) to grow to its full potential, security systems for enterprise Wi-Fi networks need to copy their more efficient wireless brethren, cellular networks and develop security standards tailored for the burgeoning IoT revolution. According to an article in NetworkWorld, multiple obstacles exist when attempting to securely connect a complex array<a class="excerpt-read-more" href="http://readwrite.com/2016/03/24/wi-fi-industry-standards-needed-sm4/" title="ReadWi-Fi industry standards needed to fuel IoT growth">&#8230; Read more &raquo;</a></p></h2><p class="byline author"><a href="http://readwrite.com/author/donalpower/" title="Posts by Donal Power" rel="author">Donal Power</a></p></header></section><hr /></article></div></div><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-93619" class="post-93619 post type-post status-publish format-standard has-post-thumbnail hentry category-smart-cities tag-india tag-internet-of-things tag-iot tag-smart-cities tag-trump tag-us wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="http://readwrite.com/2016/12/21/india-hopeful-trump-will-continue-us-support-smart-cities-cl4/"><img width="150" height="150" src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/iStock-513794622-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Double Exposure image of Businessman use Digital Tablet and City Building at Twilight" srcset="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/iStock-513794622-150x150.jpg 150w, http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/iStock-513794622-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><header class="article-header media-object-section"><h2 class="title"><a href="http://readwrite.com/2016/12/21/india-hopeful-trump-will-continue-us-support-smart-cities-cl4/">India hopeful Trump will continue US support of smart cities</a></h2><h2 class="Post-blurb"><p>Though Donald Trump has yet to move into the White House, smart city projects in India have already been discussed with his transition team. Business Insider mentioned that discussions have been held between Trump representatives and other government parties over U.S. plans to help develop three Indian smart cities. The Obama administration previously signed a memorandum<a class="excerpt-read-more" href="http://readwrite.com/2016/12/21/india-hopeful-trump-will-continue-us-support-smart-cities-cl4/" title="ReadIndia hopeful Trump will continue US support of smart cities">&#8230; Read more &raquo;</a></p></h2><p class="byline author"><a href="http://readwrite.com/author/donalpower/" title="Posts by Donal Power" rel="author">Donal Power</a></p></header></section><hr /></article></div></div><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-4968" class="post-4968 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-fintech category-health category-industrial category-smart-cities category-transport tag-ford tag-ibm-90 tag-investment tag-iot tag-lux-research tag-panasonic tag-samsung tag-sensors tag-sony wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="http://readwrite.com/2016/07/25/now-hear-sensor-modules-draw-4-3b-iot-investment-dt4/"><img width="150" height="150" src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/iStock_48148718_SMALL-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="scanning of finger on a touch screen interface" srcset="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/iStock_48148718_SMALL-150x150.jpg 150w, http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/iStock_48148718_SMALL-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><header class="article-header media-object-section"><h2 class="title"><a href="http://readwrite.com/2016/07/25/now-hear-sensor-modules-draw-4-3b-iot-investment-dt4/">Sensor modules prove IoT darlings, rounding up billions</a></h2><h2 class="Post-blurb"><p>A new report reveals that investment in sensor modules is heating up the Internet of Things (IoT) space, with innovative sensor startups winning the bulk of that money. As reported by Smart Cities World, a new study by Lux Research examined the $4.3 billion in funding for sensor modules over the past decade. The report titled<a class="excerpt-read-more" href="http://readwrite.com/2016/07/25/now-hear-sensor-modules-draw-4-3b-iot-investment-dt4/" title="ReadSensor modules prove IoT darlings, rounding up billions">&#8230; Read more &raquo;</a></p></h2><p class="byline author"><a href="http://readwrite.com/author/donalpower/" title="Posts by Donal Power" rel="author">Donal Power</a></p></header></section><hr /></article></div></div><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-1888" class="post-1888 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-fintech category-health category-industrial category-smart-cities category-transport tag-buckingham-palace tag-internet-of-things tag-iot tag-london tag-mesh tag-mesh-networking tag-silver-springs tag-smartcity tag-starfish wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="http://readwrite.com/2016/05/11/london-buckingham-palace-silver-springs-mesh-pt4/"><img width="150" height="150" src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/iStock_000018422826_Small-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="iStock_000018422826_Small" srcset="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/iStock_000018422826_Small-150x150.jpg 150w, http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/iStock_000018422826_Small-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><header class="article-header media-object-section"><h2 class="title"><a href="http://readwrite.com/2016/05/11/london-buckingham-palace-silver-springs-mesh-pt4/">London’s Buckingham Palace area to get royal IoT treatment</a></h2><h2 class="Post-blurb"><p>London’s Westminster City will soon be wired with the Silver Spring Networks&#8217; Starfish Internet of Things (IoT) mesh network, transforming the venerable neighborhood of palaces and cathedrals into a modern smart city. The firm announced its latest deployment in a media announcement against the backdrop of the Internet of Things World Conference and Exposition, in Santa<a class="excerpt-read-more" href="http://readwrite.com/2016/05/11/london-buckingham-palace-silver-springs-mesh-pt4/" title="ReadLondon’s Buckingham Palace area to get royal IoT treatment">&#8230; Read more &raquo;</a></p></h2><p class="byline author"><a href="http://readwrite.com/author/donalpower/" title="Posts by Donal Power" rel="author">Donal Power</a></p></header></section><hr /></article></div></div><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-94162" class="post-94162 post type-post status-publish format-standard has-post-thumbnail hentry category-smart-cities tag-carnival tag-ces2017 tag-cruise-ship tag-internet-of-things tag-iot tag-nytec tag-smart-cities tag-smart-city wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="http://readwrite.com/2017/01/05/carnival-cruise-iot-tl4/"><img width="150" height="150" src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/carnival-regal-princess-iot-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="carnival-regal-princess-iot" srcset="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/carnival-regal-princess-iot-150x150.jpg 150w, http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/carnival-regal-princess-iot-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><header class="article-header media-object-section"><h2 class="title"><a href="http://readwrite.com/2017/01/05/carnival-cruise-iot-tl4/">Carnival to turn cruise ships into smart cities at sea</a></h2><h2 class="Post-blurb"><p>Carnival said on Tuesday that it wants to transform cruise ships into “smart cities at sea,” introducing an “Ocean Medallion” at the Consumer Electronics Show (CES) 2017 in Las Vegas to personalize each guest’s experience. The medallion is able to track each passenger’s activity on the cruise ship, learning their favorite wines, meals, and activities.<a class="excerpt-read-more" href="http://readwrite.com/2017/01/05/carnival-cruise-iot-tl4/" title="ReadCarnival to turn cruise ships into smart cities at sea">&#8230; Read more &raquo;</a></p></h2><p class="byline author"><a href="http://readwrite.com/author/davidcurry/" title="Posts by David Curry" rel="author">David Curry</a></p></header></section><hr /></article></div></div></div></div></div></main><div class="sidebar-cat scroll" data-equalizer><div class="large-4 medium-12 columns" data-equalizer-watch><div class="news"><h2 class="cat-header-sidebar first">ReadWrite News</h2><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="http://readwrite.com/category/smart-cities/">Smart Cities</a> <a href="http://readwrite.com/2017/02/08/smart-cities-will-soon-buzz-drones-prone-hacking-conflicts-cl4/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/iStock-538175448-e1486617636499.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="http://readwrite.com/2017/02/08/smart-cities-will-soon-buzz-drones-prone-hacking-conflicts-cl4/" class="entry-title">Smart cities will soon buzz with drones prone to hacking, conflicts</a></h3><div class="byline author vcard author_name"> <a href="http://readwrite.com/author/donalpower/" class="fn" rel="author">Donal Power</a> <time datetime="2017-02-08" class="date entry-date published updated">February 8, 2017</time> <a class="hide email" href="mailto:criticalvc@gmail.com">criticalvc@gmail.com</a> <a class="hide url" href="http://www.criticalvc.com/">http://www.criticalvc.com/</a> <span class="hide role">Contributing Writer</span></div></header></div><div class="connect"><h2 class="cat-header-sidebar">Connect with ReadWrite</h2> <a class="expanded button facebook" href="https://www.facebook.com/ReadWrite" target="_blank">Like Us on Facebook</a> <a class="expanded button twitter" href="https://twitter.com/RWW" target="_blank">Follow Us on Twitter</a></div><div class="banner-300"></div><div class="hot"><article id="post-95192" class="post-95192 post type-post status-publish format-standard has-post-thumbnail hentry category-health tag-internet-of-things tag-iot tag-north-carolina-state tag-prototype tag-wearable wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="http://readwrite.com/category/health/">Health</a> <a href="http://readwrite.com/2017/02/08/university-releases-prototype-for-monitoring-hydration-hl4/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/Energy-and-Water-Consumption.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="http://readwrite.com/2017/02/08/university-releases-prototype-for-monitoring-hydration-hl4/" class="entry-title">University releases prototype for monitoring hydration</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="http://readwrite.com/author/amandarazani/" class="fn" rel="author" > <span itemprop="name">Amanda Razani</span> </a> <time datetime="2017-02-08" class="date entry-date published updated">February 8, 2017</time> <a class="hide email" href="mailto:razani.amanda@gmail.com">razani.amanda@gmail.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-95159" class="post-95159 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-health tag-apple tag-apple-watch tag-battery tag-smartwatch tag-wearable wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="http://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="http://readwrite.com/2017/02/08/apple-watch-wearable-charger-hl4/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/watching-technology-apple-watch.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="http://readwrite.com/2017/02/08/apple-watch-wearable-charger-hl4/" class="entry-title">Apple patents wearable battery charger for Watch 2</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="http://readwrite.com/author/davidcurry/" class="fn" rel="author" > <span itemprop="name">David Curry</span> </a> <time datetime="2017-02-08" class="date entry-date published updated">February 8, 2017</time> <a class="hide email" href="mailto:davidatfreelance@gmail.com">davidatfreelance@gmail.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-95147" class="post-95147 post type-post status-publish format-standard has-post-thumbnail hentry category-transport tag-bill-peduto tag-deleteuber tag-donald-trump tag-immigration-ban tag-pennsylvania tag-pittsburgh tag-refugees tag-travis-kalanick tag-trending tag-uber wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="http://readwrite.com/category/transport/">Transport</a> <a href="http://readwrite.com/2017/02/07/delete-uber-self-driving-tl4/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/Screen-Shot-2016-09-14-at-16.48.16-e1482024043552.png')" ></header></a></section><header class="article-header"><h3 class="title"><a href="http://readwrite.com/2017/02/07/delete-uber-self-driving-tl4/" class="entry-title">#DeleteUber campaign might harm company&#8217;s self-driving plans</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="http://readwrite.com/author/davidcurry/" class="fn" rel="author" > <span itemprop="name">David Curry</span> </a> <time datetime="2017-02-07" class="date entry-date published updated">February 7, 2017</time> <a class="hide email" href="mailto:davidatfreelance@gmail.com">davidatfreelance@gmail.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-95073" class="post-95073 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-industrial tag-border-wall tag-featured tag-internet-of-things tag-iot tag-mexico tag-top tag-trending tag-trump wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="http://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="http://readwrite.com/2017/02/07/mexican-border-wall-il1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/border-e1486532098594.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="http://readwrite.com/2017/02/07/mexican-border-wall-il1/" class="entry-title">Trump&#8217;s border wall&#8230;and a sensible IoT alternative</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="http://readwrite.com/author/ryan-matthew-pierson/" class="fn" rel="author" > <span itemprop="name">Ryan Matthew Pierson</span> </a> <time datetime="2017-02-07" class="date entry-date published updated">February 7, 2017</time> <a class="hide email" href="mailto:ryanmatthewpierson@gmail.com">ryanmatthewpierson@gmail.com</a> <a class="hide url" href="http://ryanmpierson.com">http://ryanmpierson.com</a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-95096" class="post-95096 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices tag-featured tag-fitness tag-health tag-nba tag-sports tag-top tag-trending tag-wearable wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="http://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="http://readwrite.com/2017/02/06/nba-wearable-data-dl4/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/wearable-nba-e1486442372429.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="http://readwrite.com/2017/02/06/nba-wearable-data-dl4/" class="entry-title">NBA bans teams from using wearable data in contract negotiations</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="http://readwrite.com/author/davidcurry/" class="fn" rel="author" > <span itemprop="name">David Curry</span> </a> <time datetime="2017-02-06" class="date entry-date published updated">February 6, 2017</time> <a class="hide email" href="mailto:davidatfreelance@gmail.com">davidatfreelance@gmail.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-95098" class="post-95098 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-health tag-clinical tag-fitness tag-health tag-internet-of-things tag-iot tag-jawbone tag-medical tag-trending tag-wearable tag-wearables wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="http://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="http://readwrite.com/2017/02/06/jawbone-medical-pivot-dl4/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/2016/02/MTI0OTE5MDA4NjQ1MzkwNDA4.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="http://readwrite.com/2017/02/06/jawbone-medical-pivot-dl4/" class="entry-title">Jawbone to end consumer sales, pivot to medical industry</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="http://readwrite.com/author/davidcurry/" class="fn" rel="author" > <span itemprop="name">David Curry</span> </a> <time datetime="2017-02-06" class="date entry-date published updated">February 6, 2017</time> <a class="hide email" href="mailto:davidatfreelance@gmail.com">davidatfreelance@gmail.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-95108" class="post-95108 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-industrial tag-atlanta-falcons tag-internet-of-things tag-iot tag-new-england-patriots tag-super-bowl tag-trending tag-wi-fi wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="http://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="http://readwrite.com/2017/02/05/5-wi-fi-tips-ensure-fans-stay-better-connected-big-game-dl4/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/uploads/iStock-488157164-e1486335053213.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="http://readwrite.com/2017/02/05/5-wi-fi-tips-ensure-fans-stay-better-connected-big-game-dl4/" class="entry-title">5 Wi-Fi tips to ensure fans stay better connected for the big game</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="http://readwrite.com/author/mark-murders/" class="fn" rel="author" > <span itemprop="name">Mark Murders</span> </a> <time datetime="2017-02-05" class="date entry-date published updated">February 5, 2017</time> <a class="hide email" href="mailto:jwang@rhstrategic.com">jwang@rhstrategic.com</a> <a class="hide url" href=""></a> <span class="hide role">Solutions Director, Randstad Technologies</span></div></header></article><div class="banner-300"></div></div></div></div></div><div class="single-loop-archive-grid-ajax"></div></div><footer class="footer" role="contentinfo"><div id="inner-footer" class="row"><div class="large-12 medium-12 columns"><nav role="navigation"><div class="row"><div class="large-2 medium-3 columns"> <a href="http://readwrite.com"><img src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/assets/images/logo.png" /></a></div><div class="large-10 medium-9 columns"><ul id="menu-footer-nav-1" class="menu menu--footer-top"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92704"><a href="http://readwrite.com/about/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92706"><a href="http://readwrite.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92705"><a href="http://readwrite.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92707"><a href="http://readwrite.com/events/">Events</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92860"><a href="http://readwrite.com/subscribe/">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92708"><a href="http://readwrite.com/privacy/">Privacy</a></li></ul><ul id="menu-footer-categories" class="menu menu--footer-bottom"><li id="menu-item-6154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6154"><a href="http://readwrite.com/category/transport/">Transport</a></li><li id="menu-item-6148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6148"><a href="http://readwrite.com/category/smart-cities/">Smart Cities</a></li><li id="menu-item-6150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6150"><a href="http://readwrite.com/category/connected-devices/">Connected Devices</a></li><li id="menu-item-6151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6151"><a href="http://readwrite.com/category/health/">Health</a></li><li id="menu-item-92858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92858"><a href="http://readwrite.com/category/fintech/">Fintech</a></li><li id="menu-item-92859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92859"><a href="http://readwrite.com/category/industrial/">Industrial</a></li></ul></div></div><p class="source-org copyright">&copy; 2017 ReadWrite</p></nav></div></div></footer></div></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=192187591145688&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <script>var advads_tracking_ads = [];</script><link rel='stylesheet' id='dashicons-css'  href='http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-includes/css/dashicons.min.css?ver=4.5.6' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var malinkySettings = {"1":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-cat","post_wrapper":".archive-grid","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"http:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""},"2":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-sidebar-cat","post_wrapper":".post","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"http:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""},"3":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-home-new","post_wrapper":".post","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"http:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":"ga('send', 'pageview', location.pathname);"},"4":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-home-engagement","post_wrapper":".columns","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"http:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""},"5":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-home-trending","post_wrapper":".columns","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"http:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""},"6":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-search","post_wrapper":".archive-grid","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"http:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""}};
/*  */</script> <script type='text/javascript' src='http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/plugins/malinky-ajax-pagination/js/main.js'></script> <script type='text/javascript' src='http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/themes/readwrite/assets/js/foundation.min.js?ver=6.0'></script> <script type='text/javascript'>/*  */
var ReadWriteLocalizeScript = {"ajaxurl":"http:\/\/readwrite.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/readwrite.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/*  */</script> <script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {advanced_ads_pro.process_passive_cb();});</script> <script type="text/javascript" defer src="http://15809-presscdn-0-93.pagely.netdna-cdn.com/wp-content/cache/autoptimize/js/autoptimize_25ca11e8091595c07702db9d03cdb7c8.js"></script></body></html>