<!doctype html><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta class="foundation-mq"><meta name="msvalidate.01" content="9D616CD979011140F703394FDBD92469" /><meta property="fb:pages" content="65491870325" /><link rel="pingback" href="https://readwrite.com/xmlrpc.php"><style type="text/css">@font-face{font-family:Merriweather;font-style:normal;font-weight:400;src:local('Merriweather'),local('Merriweather-Regular'),url(https://fonts.gstatic.com/s/merriweather/v13/RFda8w1V0eDZheqfcyQ4EInF5uFdDttMLvmWuJdhhgs.ttf) format('truetype')}@font-face{font-family:Merriweather;font-style:normal;font-weight:700;src:local('Merriweather Bold'),local('Merriweather-Bold'),url(https://fonts.gstatic.com/s/merriweather/v13/ZvcMqxEwPfh2qDWBPxn6nn06qf9KHRHwsVx7iw5MXmY.ttf) format('truetype')}@font-face{font-family:Raleway;font-style:normal;font-weight:400;src:local('Raleway'),local('Raleway-Regular'),url(https://fonts.gstatic.com/s/raleway/v11/bIcY3_3JNqUVRAQQRNVteQ.ttf) format('truetype')}@font-face{font-family:Raleway;font-style:normal;font-weight:600;src:local('Raleway SemiBold'),local('Raleway-SemiBold'),url(https://fonts.gstatic.com/s/raleway/v11/xkvoNo9fC8O2RDydKj12by3USBnSvpkopQaUR-2r7iU.ttf) format('truetype')}@font-face{font-family:Raleway;font-style:normal;font-weight:700;src:local('Raleway Bold'),local('Raleway-Bold'),url(https://fonts.gstatic.com/s/raleway/v11/JbtMzqLaYbbbCL9X6EvaIy3USBnSvpkopQaUR-2r7iU.ttf) format('truetype')}@font-face{font-family:Raleway;font-style:italic;font-weight:400;src:local('Raleway Italic'),local('Raleway-Italic'),url(https://fonts.gstatic.com/s/raleway/v11/IIm-lPOtfVKQy0GMiczF_6CWcynf_cDxXwCLxiixG1c.ttf) format('truetype')}</style><title>UK IoT job openings grow by 14% especially in data security</title><meta name="description" content="Joblift analyzed the UK job market for IoT specialists and found that job openings increased, on average, 14 times as much as the whole job market."/><meta name="news_keywords" content="data security, internet of things, iot" /><link rel="original-source" href="https://readwrite.com/2017/07/07/uk-iot-job-openings-grow-by-14-especially-in-data-security/" /><meta name="robots" content="noodp"/><meta property="description" content="" /><link rel="canonical" href="https://readwrite.com/2017/07/07/uk-iot-job-openings-grow-by-14-especially-in-data-security/" /><link rel="publisher" href="https://plus.google.com/+ReadWriteWeb"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="UK IoT job openings grow by 14% especially in data security" /><meta property="og:description" content="Joblift analyzed the UK job market for IoT specialists and found that job openings increased, on average, 14 times as much as the whole job market." /><meta property="og:url" content="https://readwrite.com/2017/07/07/uk-iot-job-openings-grow-by-14-especially-in-data-security/" /><meta property="og:site_name" content="ReadWrite" /><meta property="article:publisher" content="https://www.facebook.com/ReadWrite" /><meta property="article:tag" content="data security" /><meta property="article:tag" content="Internet of Things" /><meta property="article:tag" content="IoT" /><meta property="article:section" content="Connected Devices" /><meta property="article:published_time" content="2017-07-07T22:23:13-07:00" /><meta property="article:modified_time" content="2017-07-07T22:23:53-07:00" /><meta property="og:updated_time" content="2017-07-07T22:23:53-07:00" /><meta property="og:image" content="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iot-web-1-e1499491040760.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="528" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Joblift analyzed the UK job market for IoT specialists and found that job openings increased, on average, 14 times as much as the whole job market." /><meta name="twitter:title" content="UK IoT job openings grow by 14% especially in data security" /><meta name="twitter:site" content="@RWW" /><meta name="twitter:image" content="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iot-web-1-e1499491040760.jpg" /><meta name="twitter:creator" content="@RWW" /><meta property="DC.date.issued" content="2017-07-07T22:23:13-07:00" /><link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Feed" href="https://readwrite.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Comments Feed" href="https://readwrite.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; UK IoT job openings grow by 14% especially in data security Comments Feed" href="https://readwrite.com/2017/07/07/uk-iot-job-openings-grow-by-14-especially-in-data-security/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/readwrite.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='unslider-css-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/881/public/assets/css/348.css?ver=1.3.1' type='text/css' media='all' /><link rel='stylesheet' id='slider-css-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/881/public/assets/css/914.css?ver=1.3.1' type='text/css' media='all' /><link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='site-css-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/css/style.min.css?ver=4.2.13' type='text/css' media='all' /> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/881/public/assets/js/823.js?ver=1.3.1'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/881/public/assets/js/428.js?ver=1.3.1'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/881/public/assets/js/227.js?ver=1.3.1'></script> <script type='text/javascript'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/readwrite.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/693/54/666/451/648.js?ver=4.5.7'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/522/public/assets/js/165.js?ver=1.0.0'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/140/public/assets/js/advanced.js?ver=1.8'></script> <link rel='https://api.w.org/' href='https://readwrite.com/wp-json/' /><link rel='shortlink' href='https://readwrite.com/?p=98768' /><link rel="alternate" type="application/json+oembed" href="https://readwrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadwrite.com%2F2017%2F07%2F07%2Fuk-iot-job-openings-grow-by-14-especially-in-data-security%2F" /><link rel="alternate" type="text/xml+oembed" href="https://readwrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadwrite.com%2F2017%2F07%2F07%2Fuk-iot-job-openings-grow-by-14-especially-in-data-security%2F&#038;format=xml" /><meta property="fb:app_id" content="192187591145688"/><meta property="fb:pages" content="65491870325" /><meta property="ia:markup_url" content="https://readwrite.com/2017/07/07/uk-iot-job-openings-grow-by-14-especially-in-data-security/?ia_markup=1" /> <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="a51dd0819147e3d3dc2e1729743f88213ae2b2990c36c1a5d4bea16c91682288" async></script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><link rel="amphtml" href="https://readwrite.com/2017/07/07/uk-iot-job-openings-grow-by-14-especially-in-data-security/amp/" /><link rel="icon" href="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/cropped-rw-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/cropped-rw-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/cropped-rw-180x180.jpg" /><meta name="msapplication-TileImage" content="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/cropped-rw-270x270.jpg" /> <script>(function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-421291-1');
    try {
        if (typeof sessionStorage !== 'undefined') {
          if (sessionStorage.getItem('distil_referrer')) {
            ga('set', 'referrer', sessionStorage.getItem('distil_referrer'));
            sessionStorage.removeItem('distil_referrer');
          }
        }
    } catch (e){ }    
    ga('send', 'pageview');</script>  <script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script> 
 <script src="//cdn.boomtrain.com/analyticstrain/14d221d80a228de0c48ee754c7a4ead7/analyticstrain.min.js"></script> <meta property="bt:is_blacklisted" content="false"></head><body class="single single-post postid-98768 single-format-standard"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N64MTM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N64MTM');</script> <div class="off-canvas-wrapper"><div class="off-canvas-wrapper-inner" data-off-canvas-wrapper><div class="off-canvas position-left" id="off-canvas" data-off-canvas data-position="left"><div class="menu-icons"></div><ul id="menu-primary-navigation" class="vertical menu" data-accordion-menu><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://readwrite.com/category/transport/">Transport</a></li><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="https://readwrite.com/category/smart-cities/">Smart Cities</a></li><li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://readwrite.com/category/connected-devices/">Connected Devices</a></li><li id="menu-item-1344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1344"><a href="https://readwrite.com/category/health/">Health</a></li><li id="menu-item-10119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10119"><a href="https://readwrite.com/category/fintech/">Fintech</a></li><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://readwrite.com/category/industrial/">Industrial</a></li><li id="menu-item-92174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92174"><a href="#">more</a><ul class="vertical nested menu"><li id="menu-item-92710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92710"><a href="https://readwrite.com/about/">About</a></li><li id="menu-item-10118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10118"><a target="_blank" href="http://readwritelabs.com">Accelerator</a></li><li id="menu-item-92711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92711"><a href="https://readwrite.com/advertise/">Advertise</a></li><li id="menu-item-92771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92771"><a href="https://readwrite.com/contact/">Contact</a></li><li id="menu-item-92713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92713"><a href="https://readwrite.com/events/">Events</a></li><li id="menu-item-98602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98602"><a href="http://newsletters.readwrite.com/signup">Newsletters</a></li><li id="menu-item-92714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92714"><a href="https://readwrite.com/privacy/">Privacy</a></li></ul></li></ul><div class="footer-links"><ul id="menu-footer-nav" class="menu menu--footer-top"><li id="menu-item-92704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92704"><a href="https://readwrite.com/about/">About</a></li><li id="menu-item-92706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92706"><a href="https://readwrite.com/contact/">Contact</a></li><li id="menu-item-92705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92705"><a href="https://readwrite.com/advertise/">Advertise</a></li><li id="menu-item-92707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92707"><a href="https://readwrite.com/events/">Events</a></li><li id="menu-item-92860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92860"><a href="https://readwrite.com/subscribe/">Subscribe</a></li><li id="menu-item-92708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92708"><a href="https://readwrite.com/privacy/">Privacy</a></li></ul></div></div><div class="off-canvas-content main-content" data-off-canvas-content><header class="header" role="banner"><div class="top-bar" id="top-bar-menu"><div class="top-bar-right float-left show-for-small-up hide-for-large"><ul class="menu"><li><button class="menu-icon" type="button" data-toggle="off-canvas"></button></li></ul></div><div class="top-bar-left float-left"><ul class="menu"><li class="menu-text"> <a href="https://readwrite.com"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/logo.png" /></a></li></ul></div><div class="top-bar-right show-for-large"><ul id="menu-primary-navigation-1" class="vertical medium-horizontal menu" data-responsive-menu="accordion medium-dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://readwrite.com/category/transport/">Transport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="https://readwrite.com/category/smart-cities/">Smart Cities</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://readwrite.com/category/connected-devices/">Connected Devices</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1344"><a href="https://readwrite.com/category/health/">Health</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10119"><a href="https://readwrite.com/category/fintech/">Fintech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://readwrite.com/category/industrial/">Industrial</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92174"><a href="#">more</a><ul class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92710"><a href="https://readwrite.com/about/">About</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10118"><a target="_blank" href="http://readwritelabs.com">Accelerator</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92711"><a href="https://readwrite.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92771"><a href="https://readwrite.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92713"><a href="https://readwrite.com/events/">Events</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98602"><a href="http://newsletters.readwrite.com/signup">Newsletters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92714"><a href="https://readwrite.com/privacy/">Privacy</a></li></ul></li></ul><div class="menu-icons"> <a href="/search/"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/search.svg" /></a> <a href="/subscribe/"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/email.svg" /></a></div></div><div class="show-for-large social-icons button-group"> <a class="button social" href="https://www.facebook.com/ReadWrite" target="_blank"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/facebook.svg" /></a> <a class="button social twitter" href="https://twitter.com/RWW" target="_blank"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/twitter.svg" /></a> <a class="button social" href="https://plus.google.com/+ReadWriteWeb/posts" target="_blank"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/google.svg" /></a> <a class="button social" href="https://www.linkedin.com/company/readwrite" target="_blank"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/linkedin.svg" /></a> <a class="button social" href="https://readwrite.com/rss-feeds"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/rss.svg" /></a><div class="button social user"> <a href="/sign-in" id="btn-usp-login"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/profile.svg" /></a></div></div><div class="top-bar-right float-right show-for-small-up hide-for-large"><div class="menu-icons"> <a href="/search/"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/search.svg" /></a></div></div></div><div id="usp-login"><div id="usp-login-overlay"></div><div id="usp-login-content"></div></div></header><div id="content"><div id="inner-content-post" class="row"><main id="main" class="large-8 medium-12 columns" role="main"><div style="text-align:center"><div id="rwads-e06f80eb68a37bfb427a1cbb5eee72b5"></div></div><div class="row single-post hentry" data-equalizer><div class="large-12 medium-12 columns panel" data-equalizer-watch><article id="post-98768" class="entry single post-98768 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-smart-cities tag-data-security tag-internet-of-things tag-iot wp-sticky" role="article" itemscope itemtype="http://schema.org/BlogPosting"><header class="article-header"><h1 class="title entry-title" itemprop="headline">UK IoT job openings grow by 14% especially in data security</h1><meta itemprop="mainEntityOfPage" content="https://readwrite.com/2017/07/07/uk-iot-job-openings-grow-by-14-especially-in-data-security/"; ?><p class="byline time"><em>Posted on <time datetime="2017-07-07" class="post-date dt-published dt-updated entry-date date datePublished published updated" pubdate itemprop="datePublished dateModified">July 7, 2017</time></em><span class="category-links"> in <a href="https://readwrite.com/category/connected-devices/" rel="category tag">Connected Devices</a>, <a href="https://readwrite.com/category/smart-cities/" rel="category tag">Smart Cities</a></span></p><div class="media-object single-post-author"><div class="media-object-section"><div class="thumbnail"> <img alt='' src='https://secure.gravatar.com/avatar/8e32930d6c21dc61abb2890e7f7b7690?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e32930d6c21dc61abb2890e7f7b7690?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></div></div><div class="media-object-section"> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="ReadWrite" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/logo.png" /><meta itemprop="url" content="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/logo.png" /> </span> </span><div class="byline author entry-author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/lukas-erlebach/" class="p-author fn name" rel="author"> <span itemprop="name">Lukas Erlebach</span> </a> <a class="hide email" href="mailto:ashleigh.grady@joblift.de">ashleigh.grady@joblift.de</a> <a class="hide url" href=""></a><div class="byline description role">Contributing Writer</div></div></div></div><div class="share"> <a data-sumome-share-id="1c607513-c2e2-4ed0-a421-00ee5550b1ec" data-sumome-share-text="UK IoT job openings grow by 14% especially in data security" ></a></div><section class="featured-image" itemprop="articleBody"><header id="featured-hero-post" role="banner" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <img itemprop="url" src=https://readwrite.com/wp-content/uploads/iot-web-1-e1499491040760.jpg /><meta itemprop="width" content="800" /><meta itemprop="height" content="528" /></header></section></header><section id="entry-content" class="entry-content" itemprop="articleBody"><p>Earlier this year, Wired magazine proclaimed 2017 to be the year that the Internet of Things (IoT) would die. The security risks, hacking scandals and lack of useful technology meant that the connectivity hype would come to an end, they said. To test this view, job meta-search engine</p><p>To test this view, job meta-search engine Joblift analyzed the job market for IoT specialists and concluded that despite Wired&#8217;s verdict, vacancies increased, on average, 14 times as much as the whole job market in the UK. In addition, Information and Communication Technology (ICT) dominated job postings, and IoT jobs are almost exclusively situated in the south of England.</p><p><em><strong>See also:</strong> <a href="https://readwrite.com/2016/07/13/internet-things-jobs-pl2/">IoT and jobs &#8212; plenty of great opportunities</a></em></p><p>There has been an average monthly increase of 14% in the number of IoT specialist vacancies in the UK market in the past year, since July 2016. According to Joblift, 1,336 vacancies have been posted since last June, a small number considering 9,279,742 jobs have been posted overall. However, when looking specifically at monthly growth, IoT vacancies have increased by 14 times more than the whole UK job market, which has had an increase of just 1%.</p><p>According to Joblift, 55% of all IoT jobs have been posted in the ICT sector. The Sales and Trading sector follows with 12% of the vacancies advertised since last June, and the Engineering sector with 9% of the job vacancies published, ranks in third place. There has been a lot of discussion about the rise of IoT in the Healthcare sector, however, this data shows that this has not yet materialized.</p><p>Joblift has found that IoT specialist roles advertised in this sector in the last year made up a tiny 0.4% of all IoT jobs. In terms of specific roles, Software Engineers are the most sought after IoT positions as these roles make up 19% of the jobs advertised. Developers are the second most advertised positions with 9%, followed by Product and Development Managers with 7% of all jobs published. Echoing Wired&#8217;s concerns around the security vulnerability of the IoT industry, Joblift found that security focused roles made up just 2% of the sector.</p><h2>Security still the focus</h2><p>However, despite the small number, security positions have seen an average monthly increase of 21%, which is 1.5 times the growth of the IoT industry as a whole.</p><p>Interestingly, in terms of location, the IoT industry is almost exclusively focused in the south of England. Nine out of the top ten sub-regions for IoT vacancies are located in the South, with the City and Borough of Birmingham being the only non-southern city and ranking in tenth place. Greater London was home to 28% of all IoT vacancies in the last year, with Cambridgeshire ranking second with 182 posts, and Bristol&#8217;s 67 IoT vacancies placing it in third.</p><p>When looking into the biggest employers in this sector, these locations appear more obvious. Since June 2016, Vodafone Limited, Dyson and ARM were the joint, most active employers of IoT specialists, each advertising 4% of all IoT positions.</p></section><div class="share"> <a data-sumome-share-id="1c607513-c2e2-4ed0-a421-00ee5550b1ec" data-sumome-share-text="UK IoT job openings grow by 14% especially in data security"></a></div><footer class="article-footer"><p class="tags"><span class="tags-title">Tags:</span> <a href="https://readwrite.com/tag/data-security/" rel="tag">data security</a>, <a href="https://readwrite.com/tag/internet-of-things/" rel="tag">Internet of Things</a>, <a href="https://readwrite.com/tag/iot/" rel="tag">IoT</a></p></footer><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Helvetica Neue,Helvetica,Arial,sans-serif;color:#ffffff;">Facebook Comments</span><div class="fb-comments" data-href="https://readwrite.com/2017/07/07/uk-iot-job-openings-grow-by-14-especially-in-data-security/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></article><div class="rw-related-posts"><h2 class="cat-header">Related Posts</h2><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-5959" class="post-5959 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices tag-apple tag-em-phantom-popeye tag-fitbit tag-fitness-tracker tag-internet-of-things tag-iot tag-robots tag-speag tag-verkotan tag-wearable wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="https://readwrite.com/2016/08/18/verkotan-wearable-testing-dl4/"><img width="150" height="150" src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/Screen-Shot-2016-08-18-at-18.39.02-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="popeye-em-phantom" srcset="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/Screen-Shot-2016-08-18-at-18.39.02-150x150.png 150w, https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/Screen-Shot-2016-08-18-at-18.39.02-125x125.png 125w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><header class="article-header media-object-section"><h2 class="title"><a href="https://readwrite.com/2016/08/18/verkotan-wearable-testing-dl4/">Are robotic arms the answer for fitness wearables&#8217; testing?</a></h2><h2 class="Post-blurb"><p>The current way to test fitness tracker accuracy is inefficient, but a Finnish startup has come up with a solution that could reduce the cost and the time spent testing the device. Verkotan, an over-the-air (OTA) mobile research and development lab, has repurposed one of its test chambers for wearable testing. In the new chamber<a class="excerpt-read-more" href="https://readwrite.com/2016/08/18/verkotan-wearable-testing-dl4/" title="ReadAre robotic arms the answer for fitness wearables&#8217; testing?">&#8230; Read more &raquo;</a></p></h2><p class="byline author"><a href="https://readwrite.com/author/davidcurry/" title="Posts by David Curry" rel="author">David Curry</a></p></header></section><hr /></article></div></div><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-9956" class="post-9956 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices tag-alexa tag-ge-appliances tag-geneva tag-internet-of-things tag-iot tag-thanksgiving wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="https://readwrite.com/2016/11/17/thanksgiving-just-got-easier-with-ge-appliances-dl4/"><img width="150" height="150" src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock-495329828-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Homemade Roasted Thanksgiving Day Turkey with all the Sides" srcset="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock-495329828-150x150.jpg 150w, https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock-495329828-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><header class="article-header media-object-section"><h2 class="title"><a href="https://readwrite.com/2016/11/17/thanksgiving-just-got-easier-with-ge-appliances-dl4/">Will your connected range think your turkey is too dry?</a></h2><h2 class="Post-blurb"><p>There is a lot of preparation that goes into Thanksgiving Day, and oftentimes the amount of focus involved in cooking takes away from the special time with family and friends.  Imagine getting to spend more time relaxing, and less time checking on the turkey. There is more to be thankful for this year, with GE<a class="excerpt-read-more" href="https://readwrite.com/2016/11/17/thanksgiving-just-got-easier-with-ge-appliances-dl4/" title="ReadWill your connected range think your turkey is too dry?">&#8230; Read more &raquo;</a></p></h2><p class="byline author"><a href="https://readwrite.com/author/amandarazani/" title="Posts by Amanda Razani" rel="author">Amanda Razani</a></p></header></section><hr /></article></div></div><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-4189" class="post-4189 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-fintech category-health category-industrial category-smart-cities category-transport tag-autonomous-vehicle tag-entertainment tag-ernst-young tag-ey tag-featured tag-internet-of-things tag-iot tag-media tag-self-driving tag-top wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="https://readwrite.com/2016/07/08/iot-reshape-how-when-where-content-delivered-pl1/"><img width="150" height="150" src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock_66061913_SMALL-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="People hands raised up on musical concert" srcset="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock_66061913_SMALL-150x150.jpg 150w, https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock_66061913_SMALL-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><header class="article-header media-object-section"><h2 class="title"><a href="https://readwrite.com/2016/07/08/iot-reshape-how-when-where-content-delivered-pl1/">Will IoT totally reshape how, when and where we get content?</a></h2><h2 class="Post-blurb"><p>The internet of things (IoT) is only in its infancy, and it is already raising the bar for what consumers expect from their media experience. IoT promises unprecedented levels of personalization, easy access to content, and technology that enables unique, immersive experiences beyond what has been offered before. In fact, as suggested in the EY<a class="excerpt-read-more" href="https://readwrite.com/2016/07/08/iot-reshape-how-when-where-content-delivered-pl1/" title="ReadWill IoT totally reshape how, when and where we get content?">&#8230; Read more &raquo;</a></p></h2><p class="byline author"><a href="https://readwrite.com/author/chris-gianutsos/" title="Posts by Chris Gianutsos" rel="author">Chris Gianutsos</a></p></header></section><hr /></article></div></div><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-96665" class="post-96665 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices tag-internet-of-things tag-iot tag-public-vr tag-virtual-reality tag-vr wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="https://readwrite.com/2017/03/30/what-are-the-unique-requirements-of-public-vr-dl1/"><img width="150" height="150" src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/vr-900x400-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="vr-900x400" srcset="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/vr-900x400-150x150.jpg 150w, https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/vr-900x400-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><header class="article-header media-object-section"><h2 class="title"><a href="https://readwrite.com/2017/03/30/what-are-the-unique-requirements-of-public-vr-dl1/">What are the unique requirements of public VR?</a></h2><h2 class="Post-blurb"><p>A good treadmill for home use costs around $1,000. A treadmill for use in a health club could be ten times more expensive. Why would club owners agree to pay so much more? Because they understand that the home equipment would not withstand the heavy use in a club. The same is true for VR<a class="excerpt-read-more" href="https://readwrite.com/2017/03/30/what-are-the-unique-requirements-of-public-vr-dl1/" title="ReadWhat are the unique requirements of public VR?">&#8230; Read more &raquo;</a></p></h2><p class="byline author"><a href="https://readwrite.com/author/yuvalboger/" title="Posts by Yuval Boger" rel="author">Yuval Boger</a></p></header></section><hr /></article></div></div><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-238" class="post-238 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices tag-devices tag-facebook-494 tag-htc-vive tag-magic-leap tag-oculus-rift tag-virtual-reality tag-vr wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="https://readwrite.com/2016/03/30/oculus-rift-finally-vr4/"></a></div><header class="article-header media-object-section"><h2 class="title"><a href="https://readwrite.com/2016/03/30/oculus-rift-finally-vr4/">Oculus Rift starts shipping to preorder customers</a></h2><h2 class="Post-blurb"><p>As of yesterday, anyone that preordered the Oculus Rift should keep an eye out for the delivery man. Pre-orders will start heading out the door starting Monday, March 28. Chief executive Brendan Iribe revealed the news on Twitter, saying “The first Oculus Rift has shipped, deliveries begin Monday 3.28.2016,” accompanied by a photo of the<a class="excerpt-read-more" href="https://readwrite.com/2016/03/30/oculus-rift-finally-vr4/" title="ReadOculus Rift starts shipping to preorder customers">&#8230; Read more &raquo;</a></p></h2><p class="byline author"><a href="https://readwrite.com/author/davidcurry/" title="Posts by David Curry" rel="author">David Curry</a></p></header></section><hr /></article></div></div></div></div></div></main><div class="sidebar-cat scroll" data-equalizer><div class="large-4 medium-12 columns" data-equalizer-watch><div class="news"><h2 class="cat-header-sidebar first">ReadWrite News</h2><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="https://readwrite.com/2017/07/07/sensors-bring-ai-to-life-dl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock-647133744.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/07/07/sensors-bring-ai-to-life-dl1/" class="entry-title">IoT sensors empower the senses that bring AI to life</a></h3><div class="byline author vcard author_name"> <a href="https://readwrite.com/author/scottnoteboom/" class="fn" rel="author">Scott Noteboom</a> <time datetime="2017-07-07" class="date entry-date published updated">July 7, 2017</time> <a class="hide email" href="mailto:baptiste.parravicini+Noteboom@spokeintelligence.com">baptiste.parravicini+Noteboom@spokeintelligence.com</a> <a class="hide url" href=""></a> <span class="hide role">Founder and CEO, LitBit</span></div></header></div><div class="connect"><h2 class="cat-header-sidebar">Connect with ReadWrite</h2> <a class="expanded button facebook" href="https://www.facebook.com/ReadWrite" target="_blank">Like Us on Facebook</a> <a class="expanded button twitter" href="https://twitter.com/RWW" target="_blank">Follow Us on Twitter</a></div><div class="banner-300"><div id="rwads-22021a63d229cc97353554bf1f6675c2"></div></div><div class="hot"><article id="post-98768" class="post-98768 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-smart-cities tag-data-security tag-internet-of-things tag-iot wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="https://readwrite.com/2017/07/07/uk-iot-job-openings-grow-by-14-especially-in-data-security/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iot-web-1-e1499491040760.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/07/07/uk-iot-job-openings-grow-by-14-especially-in-data-security/" class="entry-title">UK IoT job openings grow by 14% especially in data security</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/lukas-erlebach/" class="fn" rel="author" > <span itemprop="name">Lukas Erlebach</span> </a> <time datetime="2017-07-07" class="date entry-date published updated">July 7, 2017</time> <a class="hide email" href="mailto:ashleigh.grady@joblift.de">ashleigh.grady@joblift.de</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-98770" class="post-98770 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices tag-big-data tag-data-security tag-internet-of-things tag-iot tag-nist tag-trending tag-vint-cerf wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="https://readwrite.com/2017/07/07/iot-security-risksvint-cerf-dl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock-598565436-e1499410961947.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/07/07/iot-security-risksvint-cerf-dl1/" class="entry-title">Internet&#8217;s founding father Vint Cerf sees IoT security issues</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/maya-rao/" class="fn" rel="author" > <span itemprop="name">Maya Rao</span> </a> <time datetime="2017-07-07" class="date entry-date published updated">July 7, 2017</time> <a class="hide email" href="mailto:mayarao@berkeley.edu">mayarao@berkeley.edu</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-98587" class="post-98587 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-health category-smart-cities tag-ar tag-featured tag-instavr tag-internet-of-things tag-iot tag-top tag-trending tag-virtual-reality tag-vr wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="https://readwrite.com/2017/07/06/universities-defining-future-virtual-reality-dl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/harvard-e1499382063312.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/07/06/universities-defining-future-virtual-reality-dl1/" class="entry-title">How universities are defining the future of VR</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/andrewwoodberry/" class="fn" rel="author" > <span itemprop="name">Andrew Woodberry</span> </a> <time datetime="2017-07-06" class="date entry-date published updated">July 6, 2017</time> <a class="hide email" href="mailto:baptiste.parravicini+Woodberry@spokeintelligence.com">baptiste.parravicini+Woodberry@spokeintelligence.com</a> <a class="hide url" href="http://www.instavr.co">http://www.instavr.co</a> <span class="hide role">Head of Sales & Marketing at InstaVR </span></div></header></article><article id="post-98772" class="post-98772 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-health category-industrial category-smart-cities category-transport tag-connected-devices tag-iiot tag-industrial-internet tag-internet-of-things tag-iot tag-market-data tag-trending wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="https://readwrite.com/2017/07/06/previewing-iot-landscape-dl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock-612622938-e1499407913191.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/07/06/previewing-iot-landscape-dl1/" class="entry-title">Here&#8217;s our sneak peak of the definitive IoT landscape</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/philippe-cases/" class="fn" rel="author" > <span itemprop="name">Philippe Cases</span> </a> <time datetime="2017-07-06" class="date entry-date published updated">July 6, 2017</time> <a class="hide email" href="mailto:philippe@readwrite.com">philippe@readwrite.com</a> <a class="hide url" href=""></a> <span class="hide role">CEO Global, Readwrite</span></div></header></article><article id="post-98650" class="post-98650 post type-post status-publish format-standard has-post-thumbnail hentry category-industrial category-smart-cities tag-cyber-attack tag-cybersecurity tag-epri tag-featured tag-full-spectrum tag-sensor-technology tag-smart-meters tag-top tag-trending wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/industrial/">Industrial</a> <a href="https://readwrite.com/2017/07/05/are-our-utilities-safe-against-cyber-attacks-il4/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/Smart-Energy-e1499322284261.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/07/05/are-our-utilities-safe-against-cyber-attacks-il4/" class="entry-title">Are North American utilities safe against cyber attacks?</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/cate-lawrence/" class="fn" rel="author" > <span itemprop="name">Cate Lawrence</span> </a> <time datetime="2017-07-05" class="date entry-date published updated">July 5, 2017</time> <a class="hide email" href="mailto:cate@atravellingcook.com">cate@atravellingcook.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-98510" class="post-98510 post type-post status-publish format-standard has-post-thumbnail hentry category-smart-cities tag-carto tag-location-intelligence tag-mapping tag-neighborhood tag-predictive-analytics tag-smart-cities tag-trending tag-urban-planning wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/smart-cities/">Smart Cities</a> <a href="https://readwrite.com/2017/07/05/location-intelligence-key-citizen-centric-smart-cities-cl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/Screen-Shot-2017-06-09-at-18.43.36.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/07/05/location-intelligence-key-citizen-centric-smart-cities-cl1/" class="entry-title">Is location intelligence the key to citizen-centric smart cities?</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/cate-lawrence/" class="fn" rel="author" > <span itemprop="name">Cate Lawrence</span> </a> <time datetime="2017-07-05" class="date entry-date published updated">July 5, 2017</time> <a class="hide email" href="mailto:cate@atravellingcook.com">cate@atravellingcook.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-98754" class="post-98754 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-smart-cities category-transport tag-ai tag-ar tag-artificial-intelligence tag-ge tag-innovation tag-internet-of-things tag-iot tag-qualcomm tag-san-francisco tag-trending tag-virtual-reality tag-vr wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="https://readwrite.com/2017/07/05/readwrite-iot-revolution-symposium-cl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock-140449928-e1499295040745.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/07/05/readwrite-iot-revolution-symposium-cl1/" class="entry-title">Hear from the Midas List: Check out our IoT Revolution Symposium speakers</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/redg-snodgrass/" class="fn" rel="author" > <span itemprop="name">Redg Snodgrass</span> </a> <time datetime="2017-07-05" class="date entry-date published updated">July 5, 2017</time> <a class="hide email" href="mailto:redg@readwrite.com">redg@readwrite.com</a> <a class="hide url" href=""></a> <span class="hide role">Executive Chairman, ReadWrite</span></div></header></article><div class="banner-300"><div id="rwads-c7739cc9513a20f615f08234ebaffda1"></div></div></div></div></div></div><div class="single-loop-archive-grid-ajax"></div></div><footer class="footer" role="contentinfo"><div id="inner-footer" class="row"><div class="large-12 medium-12 columns"><nav role="navigation"><div class="row"><div class="large-2 medium-3 columns"> <a href="https://readwrite.com"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/logo.png" /></a></div><div class="large-10 medium-9 columns"><ul id="menu-footer-nav-1" class="menu menu--footer-top"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92704"><a href="https://readwrite.com/about/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92706"><a href="https://readwrite.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92705"><a href="https://readwrite.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92707"><a href="https://readwrite.com/events/">Events</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92860"><a href="https://readwrite.com/subscribe/">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92708"><a href="https://readwrite.com/privacy/">Privacy</a></li></ul><ul id="menu-footer-categories" class="menu menu--footer-bottom"><li id="menu-item-6154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6154"><a href="https://readwrite.com/category/transport/">Transport</a></li><li id="menu-item-6148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6148"><a href="https://readwrite.com/category/smart-cities/">Smart Cities</a></li><li id="menu-item-6150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6150"><a href="https://readwrite.com/category/connected-devices/">Connected Devices</a></li><li id="menu-item-6151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6151"><a href="https://readwrite.com/category/health/">Health</a></li><li id="menu-item-92858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92858"><a href="https://readwrite.com/category/fintech/">Fintech</a></li><li id="menu-item-92859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92859"><a href="https://readwrite.com/category/industrial/">Industrial</a></li></ul></div></div><p class="source-org copyright">&copy; 2017 ReadWrite</p></nav></div></div></footer></div></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=192187591145688&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <script>var advads_tracking_ads = [];</script><link rel='stylesheet' id='dashicons-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.5.7' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/thickbox/thickbox.css?ver=4.5.7' type='text/css' media='all' /> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/25/public/assets/js/497.js?ver=1.3.1.2'></script> <script type='text/javascript'>var malinkySettings = {"1":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-cat","post_wrapper":".archive-grid","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""},"2":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-sidebar-cat","post_wrapper":".post","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""},"3":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-home-new","post_wrapper":".post","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":"ga('send', 'pageview', location.pathname);"},"4":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-home-engagement","post_wrapper":".columns","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""},"5":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-home-trending","post_wrapper":".columns","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""},"6":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-search","post_wrapper":".archive-grid","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""}};</script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/plugins/malinky-ajax-pagination/js/main.js'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/vendor/what-input/what-input.min.js?ver=4.5.7'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/js/foundation.min.js?ver=6.0'></script> <script type='text/javascript'>var ReadWriteLocalizeScript = {"ajaxurl":"https:\/\/readwrite.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/js/scripts.min.js?ver=4.2.13'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script> <script type='text/javascript'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/readwrite.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [{"id":"8837","method":"group","params":{"previous_method":"placement","previous_id":"details_top_728","post":{"id":98768,"author":"2610","post_type":"post"},"wp_the_query":{"term_id":"","is_main_query":true,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"cache-busting":"auto","placement_type":"default","output":{"class":["rwads-details_top_728"],"placement_id":"details_top_728"}},"elementid":"rwads-e06f80eb68a37bfb427a1cbb5eee72b5"},{"id":"7077","method":"group","params":{"previous_method":"placement","previous_id":"details_right_sidebar_top_300x250","post":{"id":98768,"author":"2610","post_type":"post"},"wp_the_query":{"term_id":"","is_main_query":true,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"cache-busting":"auto","placement_type":"default","output":{"class":["rwads-details_right_sidebar_top_300x250"],"placement_id":"details_right_sidebar_top_300x250"}},"elementid":"rwads-22021a63d229cc97353554bf1f6675c2"},{"id":"7076","method":"group","params":{"previous_method":"placement","previous_id":"details_right_sidebar_bottom_300x250","post":{"id":98768,"author":"2610","post_type":"post"},"wp_the_query":{"term_id":"","is_main_query":true,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"cache-busting":"auto","placement_type":"default","output":{"class":["rwads-details_right_sidebar_bottom_300x250"],"placement_id":"details_right_sidebar_bottom_300x250"}},"elementid":"rwads-c7739cc9513a20f615f08234ebaffda1"}];
var advads_has_ads = [];
jQuery( document ).ready(function() {advanced_ads_pro.process_passive_cb();});</script> </body></html>