<!doctype html><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta class="foundation-mq"><meta name="msvalidate.01" content="9D616CD979011140F703394FDBD92469" /><meta property="fb:pages" content="65491870325" /><link rel="pingback" href="https://readwrite.com/xmlrpc.php"><style type="text/css">@font-face{font-family:Merriweather;font-style:normal;font-weight:400;src:local('Merriweather'),local('Merriweather-Regular'),url(https://fonts.gstatic.com/s/merriweather/v13/RFda8w1V0eDZheqfcyQ4EInF5uFdDttMLvmWuJdhhgs.ttf) format('truetype')}@font-face{font-family:Merriweather;font-style:normal;font-weight:700;src:local('Merriweather Bold'),local('Merriweather-Bold'),url(https://fonts.gstatic.com/s/merriweather/v13/ZvcMqxEwPfh2qDWBPxn6nn06qf9KHRHwsVx7iw5MXmY.ttf) format('truetype')}@font-face{font-family:Raleway;font-style:normal;font-weight:400;src:local('Raleway'),local('Raleway-Regular'),url(https://fonts.gstatic.com/s/raleway/v11/bIcY3_3JNqUVRAQQRNVteQ.ttf) format('truetype')}@font-face{font-family:Raleway;font-style:normal;font-weight:600;src:local('Raleway SemiBold'),local('Raleway-SemiBold'),url(https://fonts.gstatic.com/s/raleway/v11/xkvoNo9fC8O2RDydKj12by3USBnSvpkopQaUR-2r7iU.ttf) format('truetype')}@font-face{font-family:Raleway;font-style:normal;font-weight:700;src:local('Raleway Bold'),local('Raleway-Bold'),url(https://fonts.gstatic.com/s/raleway/v11/JbtMzqLaYbbbCL9X6EvaIy3USBnSvpkopQaUR-2r7iU.ttf) format('truetype')}@font-face{font-family:Raleway;font-style:italic;font-weight:400;src:local('Raleway Italic'),local('Raleway-Italic'),url(https://fonts.gstatic.com/s/raleway/v11/IIm-lPOtfVKQy0GMiczF_6CWcynf_cDxXwCLxiixG1c.ttf) format('truetype')}</style><title>Foxconn to open self-driving facility in Michigan</title><meta name="description" content="iPhone manufacturer Foxconn has announced another multibillion dollar U.S. investment, this time in a Michigan self-driving facility."/><meta name="news_keywords" content="apple, autonomous, detroit, driverless, foxconn, iphone, manufacturing, michigan, self-driving" /><link rel="original-source" href="https://readwrite.com/2017/08/09/foxconn-self-driving-michigan-tl1/" /><meta name="robots" content="noodp"/><meta property="description" content="" /><link rel="canonical" href="https://readwrite.com/2017/08/09/foxconn-self-driving-michigan-tl1/" /><link rel="publisher" href="https://plus.google.com/+ReadWriteWeb"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Foxconn to open self-driving facility in Michigan" /><meta property="og:description" content="iPhone manufacturer Foxconn has announced another multibillion dollar U.S. investment, this time in a Michigan self-driving facility." /><meta property="og:url" content="https://readwrite.com/2017/08/09/foxconn-self-driving-michigan-tl1/" /><meta property="og:site_name" content="ReadWrite" /><meta property="article:publisher" content="https://www.facebook.com/ReadWrite" /><meta property="article:tag" content="Apple" /><meta property="article:tag" content="Autonomous" /><meta property="article:tag" content="Detroit" /><meta property="article:tag" content="driverless" /><meta property="article:tag" content="Foxconn" /><meta property="article:tag" content="iPhone" /><meta property="article:tag" content="manufacturing" /><meta property="article:tag" content="Michigan" /><meta property="article:tag" content="Self-Driving" /><meta property="article:section" content="Fund" /><meta property="article:published_time" content="2017-08-09T21:44:04-07:00" /><meta property="og:image" content="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock_80016385_SMALL-e1475283700687.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="iPhone manufacturer Foxconn has announced another multibillion dollar U.S. investment, this time in a Michigan self-driving facility." /><meta name="twitter:title" content="Foxconn to open self-driving facility in Michigan" /><meta name="twitter:site" content="@RWW" /><meta name="twitter:image" content="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock_80016385_SMALL-e1475283700687.jpg" /><meta name="twitter:creator" content="@MehDavid" /><meta property="DC.date.issued" content="2017-08-09T21:44:04-07:00" /><link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Feed" href="https://readwrite.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Comments Feed" href="https://readwrite.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ReadWrite &raquo; Foxconn to open self-driving facility in Michigan Comments Feed" href="https://readwrite.com/2017/08/09/foxconn-self-driving-michigan-tl1/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/readwrite.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='unslider-css-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/881/public/assets/css/348.css?ver=1.3.1' type='text/css' media='all' /><link rel='stylesheet' id='slider-css-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/881/public/assets/css/914.css?ver=1.3.1' type='text/css' media='all' /><link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='site-css-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/css/style.min.css?ver=4.2.13' type='text/css' media='all' /> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/881/public/assets/js/823.js?ver=1.3.1'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/881/public/assets/js/428.js?ver=1.3.1'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/881/public/assets/js/227.js?ver=1.3.1'></script> <script type='text/javascript'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/readwrite.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/693/54/666/451/648.js?ver=4.5.7'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/522/public/assets/js/165.js?ver=1.0.0'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/140/public/assets/js/advanced.js?ver=1.8.3'></script> <link rel='https://api.w.org/' href='https://readwrite.com/wp-json/' /><link rel='shortlink' href='https://readwrite.com/?p=99106' /><link rel="alternate" type="application/json+oembed" href="https://readwrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadwrite.com%2F2017%2F08%2F09%2Ffoxconn-self-driving-michigan-tl1%2F" /><link rel="alternate" type="text/xml+oembed" href="https://readwrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadwrite.com%2F2017%2F08%2F09%2Ffoxconn-self-driving-michigan-tl1%2F&#038;format=xml" /><meta property="fb:app_id" content="192187591145688"/><meta property="fb:pages" content="65491870325" /><meta property="ia:markup_url" content="https://readwrite.com/2017/08/09/foxconn-self-driving-michigan-tl1/?ia_markup=1" /> <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="a51dd0819147e3d3dc2e1729743f88213ae2b2990c36c1a5d4bea16c91682288" async></script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><link rel="amphtml" href="https://readwrite.com/2017/08/09/foxconn-self-driving-michigan-tl1/amp/" /><link rel="icon" href="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/cropped-rw-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/cropped-rw-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/cropped-rw-180x180.jpg" /><meta name="msapplication-TileImage" content="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/cropped-rw-270x270.jpg" /> <script>(function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-421291-1');
    try {
        if (typeof sessionStorage !== 'undefined') {
          if (sessionStorage.getItem('distil_referrer')) {
            ga('set', 'referrer', sessionStorage.getItem('distil_referrer'));
            sessionStorage.removeItem('distil_referrer');
          }
        }
    } catch (e){ }    
    ga('send', 'pageview');</script>  <script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script> 
 <script src="//cdn.boomtrain.com/analyticstrain/14d221d80a228de0c48ee754c7a4ead7/analyticstrain.min.js"></script> <meta property="bt:is_blacklisted" content="false"></head><body class="single single-post postid-99106 single-format-standard"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N64MTM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N64MTM');</script> <div class="off-canvas-wrapper"><div class="off-canvas-wrapper-inner" data-off-canvas-wrapper><div class="off-canvas position-left" id="off-canvas" data-off-canvas data-position="left"><div class="menu-icons"></div><ul id="menu-primary-navigation" class="vertical menu" data-accordion-menu><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="https://readwrite.com/category/transport/">Transport</a></li><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://readwrite.com/category/smart-cities/">Smart Cities</a></li><li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://readwrite.com/category/connected-devices/">Connected Devices</a></li><li id="menu-item-1344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1344"><a href="https://readwrite.com/category/health/">Health</a></li><li id="menu-item-10119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10119"><a href="https://readwrite.com/category/fintech/">Fintech</a></li><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://readwrite.com/category/industrial/">Industrial</a></li><li id="menu-item-92174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92174"><a href="#">more</a><ul class="vertical nested menu"><li id="menu-item-92710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92710"><a href="https://readwrite.com/about/">About</a></li><li id="menu-item-10118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10118"><a target="_blank" href="http://readwritelabs.com">Accelerator</a></li><li id="menu-item-92711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92711"><a href="https://readwrite.com/advertise/">Advertise</a></li><li id="menu-item-99124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99124"><a href="http://events.readwrite.com/">Events</a></li><li id="menu-item-98602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98602"><a href="http://newsletters.readwrite.com/signup">Newsletters</a></li><li id="menu-item-92771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92771"><a href="https://readwrite.com/contact/">Contact</a></li><li id="menu-item-92714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92714"><a href="https://readwrite.com/privacy/">Privacy</a></li></ul></li></ul><div class="footer-links"><ul id="menu-footer-nav" class="menu menu--footer-top"><li id="menu-item-92704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92704"><a href="https://readwrite.com/about/">About</a></li><li id="menu-item-92706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92706"><a href="https://readwrite.com/contact/">Contact</a></li><li id="menu-item-92705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92705"><a href="https://readwrite.com/advertise/">Advertise</a></li><li id="menu-item-92707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92707"><a href="https://readwrite.com/events/">Events</a></li><li id="menu-item-92860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92860"><a href="https://readwrite.com/subscribe/">Subscribe</a></li><li id="menu-item-92708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92708"><a href="https://readwrite.com/privacy/">Privacy</a></li></ul></div></div><div class="off-canvas-content main-content" data-off-canvas-content><header class="header" role="banner"><div class="top-bar" id="top-bar-menu"><div class="top-bar-right float-left show-for-small-up hide-for-large"><ul class="menu"><li><button class="menu-icon" type="button" data-toggle="off-canvas"></button></li></ul></div><div class="top-bar-left float-left"><ul class="menu"><li class="menu-text"> <a href="https://readwrite.com"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/logo.png" /></a></li></ul></div><div class="top-bar-right show-for-large"><ul id="menu-primary-navigation-1" class="vertical medium-horizontal menu" data-responsive-menu="accordion medium-dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="https://readwrite.com/category/transport/">Transport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://readwrite.com/category/smart-cities/">Smart Cities</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://readwrite.com/category/connected-devices/">Connected Devices</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1344"><a href="https://readwrite.com/category/health/">Health</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10119"><a href="https://readwrite.com/category/fintech/">Fintech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://readwrite.com/category/industrial/">Industrial</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92174"><a href="#">more</a><ul class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92710"><a href="https://readwrite.com/about/">About</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10118"><a target="_blank" href="http://readwritelabs.com">Accelerator</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92711"><a href="https://readwrite.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99124"><a href="http://events.readwrite.com/">Events</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98602"><a href="http://newsletters.readwrite.com/signup">Newsletters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92771"><a href="https://readwrite.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92714"><a href="https://readwrite.com/privacy/">Privacy</a></li></ul></li></ul><div class="menu-icons"> <a href="/search/"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/search.svg" /></a> <a href="/subscribe/"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/email.svg" /></a></div></div><div class="show-for-large social-icons button-group"> <a class="button social" href="https://www.facebook.com/ReadWrite" target="_blank"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/facebook.svg" /></a> <a class="button social twitter" href="https://twitter.com/RWW" target="_blank"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/twitter.svg" /></a> <a class="button social" href="https://plus.google.com/+ReadWriteWeb/posts" target="_blank"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/google.svg" /></a> <a class="button social" href="https://www.linkedin.com/company/readwrite" target="_blank"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/linkedin.svg" /></a> <a class="button social" href="https://readwrite.com/rss-feeds"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/rss.svg" /></a><div class="button social user"> <a href="/sign-in" id="btn-usp-login"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/profile.svg" /></a></div></div><div class="top-bar-right float-right show-for-small-up hide-for-large"><div class="menu-icons"> <a href="/search/"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/search.svg" /></a></div></div></div><div id="usp-login"><div id="usp-login-overlay"></div><div id="usp-login-content"></div></div></header><div id="content"><div id="inner-content-post" class="row"><main id="main" class="large-8 medium-12 columns" role="main"><div style="text-align:center"></div><div class="row single-post hentry" data-equalizer><div class="large-12 medium-12 columns panel" data-equalizer-watch><article id="post-99106" class="entry single post-99106 post type-post status-publish format-standard has-post-thumbnail hentry category-fund category-transport tag-apple tag-autonomous tag-detroit tag-driverless tag-foxconn tag-iphone tag-manufacturing tag-michigan tag-self-driving wp-sticky" role="article" itemscope itemtype="http://schema.org/BlogPosting"><header class="article-header"><h1 class="title entry-title" itemprop="headline">Foxconn to open self-driving facility in Michigan</h1><meta itemprop="mainEntityOfPage" content="https://readwrite.com/2017/08/09/foxconn-self-driving-michigan-tl1/"; ?><p class="byline time"><em>Posted on <time datetime="2017-08-09" class="post-date dt-published dt-updated entry-date date datePublished published updated" pubdate itemprop="datePublished dateModified">August 9, 2017</time></em><span class="category-links"> in <a href="https://readwrite.com/category/fund/" rel="category tag">Fund</a>, <a href="https://readwrite.com/category/transport/" rel="category tag">Transport</a></span></p><div class="media-object single-post-author"><div class="media-object-section"><div class="thumbnail"> <img alt='David Curry' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/David-Curry_avatar-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></div></div><div class="media-object-section"> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="ReadWrite" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/logo.png" /><meta itemprop="url" content="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/logo.png" /> </span> </span><div class="byline author entry-author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/davidcurry/" class="p-author fn name" rel="author"> <span itemprop="name">David Curry</span> </a> <a class="hide email" href="mailto:davidatfreelance@gmail.com">davidatfreelance@gmail.com</a> <a class="hide url" href=""></a><div class="byline description role">Contributing Writer</div></div></div></div><div class="share"> <a data-sumome-share-id="1c607513-c2e2-4ed0-a421-00ee5550b1ec" data-sumome-share-text="Foxconn to open self-driving facility in Michigan" ></a></div><section class="featured-image" itemprop="articleBody"><header id="featured-hero-post" role="banner" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <img itemprop="url" src=https://readwrite.com/wp-content/uploads/iStock_80016385_SMALL-e1475283700687.jpg /><meta itemprop="width" content="600" /><meta itemprop="height" content="400" /></header></section></header><section id="entry-content" class="entry-content" itemprop="articleBody"><p>Foxconn, the world’s largest manufacturer responsible for Apple’s iPhone and iPad, has announced another multibillion dollar U.S. investment, this time in a Michigan self-driving facility.</p><p>The Taiwanese-based manufacturer will use the Michigan facility to develop self-driving technologies. The state has been very progressive in its legalization of self-driving cars without a backup driver, alongside its tax incentives and subsidies to manufacturers.</p><p><em><strong>See Also:</strong> <a href="https://readwrite.com/2017/06/22/uom-self-driving-shuttle-tl1/" target="_blank">University of Michigan launches its own driverless shuttle service</a></em></p><p>“Automotive development in the U.S. is still more advanced than China,” said Terry Gou, founder of Foxconn, to <a href="http://www.scmp.com/business/companies/article/2105577/foxconn-gives-trumps-jobs-vow-shot-arm-multibillion-dollar" target="_blank">South China Morning Post</a>. “Besides self-driving technology, I’m also interested in artificial intelligence and deep learning technology.”</p><p>Foxconn did not confirm the size of the investment or if the facility will ever manufacture autonomous cars or parts for automakers.</p><p>It is the second U.S. plant announcement by Foxconn this year, the first being a $10 billion LCD display panel facility in Wisconsin. <a href="https://www.washingtonpost.com/news/wonk/wp/2017/07/27/foxconn-deal-would-cost-wisconsin-230700-per-worker/?utm_term=.005a565f2818" target="_blank">The Washington Post</a> said Foxconn will receive $3 billion in state tax breaks for the facility; a cost of around $230,700 per state worker.</p><h2>Michigan one of a handful of driverless hubs</h2><p>Michigan is one of a few self-driving hubs inside the U.S., looking to win over automakers and tech companies before federal regulations standardize autonomous tests. It legalized self-driving tests without a driver earlier this year, and <a href="https://readwrite.com/2016/07/28/michigan-autonomous-vehicle-facility-tl4/" target="_blank">invested heavily in a test town</a> for automakers.</p><p>The results have been mixed, while the state has <a href="https://readwrite.com/2017/04/06/detroit-self-driving-research-tl4/" target="_blank">most of the big automakers</a> &#8211; General Motors, Ford, and Toyota &#8211; testing autonomous cars, technology oriented firms &#8211; Waymo, Uber, and Tesla &#8211; have remained on the West coast, in Arizona and California.</p></section><div class="share"> <a data-sumome-share-id="1c607513-c2e2-4ed0-a421-00ee5550b1ec" data-sumome-share-text="Foxconn to open self-driving facility in Michigan"></a></div><footer class="article-footer"><p class="tags"><span class="tags-title">Tags:</span> <a href="https://readwrite.com/tag/apple/" rel="tag">Apple</a>, <a href="https://readwrite.com/tag/autonomous/" rel="tag">Autonomous</a>, <a href="https://readwrite.com/tag/detroit/" rel="tag">Detroit</a>, <a href="https://readwrite.com/tag/driverless/" rel="tag">driverless</a>, <a href="https://readwrite.com/tag/foxconn/" rel="tag">Foxconn</a>, <a href="https://readwrite.com/tag/iphone/" rel="tag">iPhone</a>, <a href="https://readwrite.com/tag/manufacturing/" rel="tag">manufacturing</a>, <a href="https://readwrite.com/tag/michigan/" rel="tag">Michigan</a>, <a href="https://readwrite.com/tag/self-driving/" rel="tag">Self-Driving</a></p></footer><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Helvetica Neue,Helvetica,Arial,sans-serif;color:#ffffff;">Facebook Comments</span><div class="fb-comments" data-href="https://readwrite.com/2017/08/09/foxconn-self-driving-michigan-tl1/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></article><div class="rw-related-posts"><h2 class="cat-header">Related Posts</h2><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-88850" class="post-88850 post type-post status-publish format-standard has-post-thumbnail hentry category-fund tag-business tag-contributed tag-entrepreneur tag-friends tag-yec wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="https://readwrite.com/2014/02/17/startup-invest-friend-yec/"></a></div><header class="article-header media-object-section"><h2 class="title"><a href="https://readwrite.com/2014/02/17/startup-invest-friend-yec/">12 Questions To Ask Before You Invest In A Friend&#8217;s Startup</a></h2><h2 class="Post-blurb"><p>Hear 12 entrepreneurs share their advice on the questions to ask before investing in a friend&#8217;s startup.</p></h2><p class="byline author"><a href="https://readwrite.com/author/scott-gerber/" title="Posts by scott gerber" rel="author">scott gerber</a></p></header></section><hr /></article></div></div><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-88900" class="post-88900 post type-post status-publish format-standard has-post-thumbnail hentry category-fund tag-analysis tag-start wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="https://readwrite.com/2012/03/09/crowdfunding-moves-closer-to-c/"></a></div><header class="article-header media-object-section"><h2 class="title"><a href="https://readwrite.com/2012/03/09/crowdfunding-moves-closer-to-c/">Crowdfunding Moves Closer to Congressional Approval</a></h2><h2 class="Post-blurb"><p>In the House of Representatives yesterday we were treated to a rare showing of bipartisanship. The House passed HR 3606 to make changes to our securities laws allowing crowdfunded companies and other early-stage ventures to legally solicit investors. Now it is up to the Senate to pass its equivalent bill SB 1933, which is expected by most…</p></h2><p class="byline author"><a href="https://readwrite.com/author/david-strom/" title="Posts by david strom" rel="author">david strom</a></p></header></section><hr /></article></div></div><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-88031" class="post-88031 post type-post status-publish format-standard has-post-thumbnail hentry category-fund tag-crowdfunding tag-startup tag-yec wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="https://readwrite.com/2015/03/30/crowdfunding-what-you-need-to-know/"></a></div><header class="article-header media-object-section"><h2 class="title"><a href="https://readwrite.com/2015/03/30/crowdfunding-what-you-need-to-know/">10 Things To Know Before Your Startup Does A Crowdfunding</a></h2><h2 class="Post-blurb"><p>Among them: Make sure you have a good product you can actually ship.</p></h2><p class="byline author"><a href="https://readwrite.com/author/scott-gerber/" title="Posts by scott gerber" rel="author">scott gerber</a></p></header></section><hr /></article></div></div><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-89002" class="post-89002 post type-post status-publish format-standard has-post-thumbnail hentry category-fund tag-funding tag-venture-capital tag-venture-funding tag-yec wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="https://readwrite.com/2015/07/13/pitfalls-venture-capital/"></a></div><header class="article-header media-object-section"><h2 class="title"><a href="https://readwrite.com/2015/07/13/pitfalls-venture-capital/">9 Unexpected Pitfalls of Raising Capital (And How to Avoid Them)</a></h2><h2 class="Post-blurb"><p>Guest author Scott Gerber is the founder of the Young Entrepreneur Council. Raising rounds of venture capital is the goal for many companies: An influx of cash is certainly the fastest way to jump-start your growth and start hitting key milestones more quickly. But venture capital isn&#8217;t a silver bullet, and it&#8217;s not the right<a class="excerpt-read-more" href="https://readwrite.com/2015/07/13/pitfalls-venture-capital/" title="Read9 Unexpected Pitfalls of Raising Capital (And How to Avoid Them)">&#8230; Read more &raquo;</a></p></h2><p class="byline author"><a href="https://readwrite.com/author/scott-gerber/" title="Posts by scott gerber" rel="author">scott gerber</a></p></header></section><hr /></article></div></div><div class="row archive-grid grid-cat scroll"><div class="small-12 columns panel"><article id="post-88897" class="post-88897 post type-post status-publish format-standard has-post-thumbnail hentry category-deals category-fund tag-start tag-venture-funding wp-sticky"><section class="featured-image media-object"><div class="media-object-section"> <a href="https://readwrite.com/2012/05/18/will-crowdfunding-crowd-out-venture-capital/"></a></div><header class="article-header media-object-section"><h2 class="title"><a href="https://readwrite.com/2012/05/18/will-crowdfunding-crowd-out-venture-capital/">Will Crowdfunding Crowd Out Venture Capital?</a></h2><h2 class="Post-blurb"><p>Venture capitalists have been getting a black eye to go with their blue shirts. A recent report from the Kauffman Foundation slammed VCs for “shortchanging” investors, pointing out that public markets deliver better returns. The next day, Fred Wilson, general partner at Union Square Ventures and prominent VC blogger, suggested that a flood of…</p></h2><p class="byline author"><a href="https://readwrite.com/author/tim-devaney-and-tom-stein/" title="Posts by tim devaney and tom stein" rel="author">tim devaney and tom stein</a></p></header></section><hr /></article></div></div></div></div></div></main><div class="sidebar-cat scroll" data-equalizer><div class="large-4 medium-12 columns" data-equalizer-watch><div class="news"><h2 class="cat-header-sidebar first">ReadWrite News</h2><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/transport/">Transport</a> <a href="https://readwrite.com/2017/08/09/uk-gov-self-driving-principles/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/nissan-uk-self-driving-car.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/08/09/uk-gov-self-driving-principles/" class="entry-title">UK government drops their commandments for self-driving vehicles</a></h3><div class="byline author vcard author_name"> <a href="https://readwrite.com/author/davidcurry/" class="fn" rel="author">David Curry</a> <time datetime="2017-08-09" class="date entry-date published updated">August 9, 2017</time> <a class="hide email" href="mailto:davidatfreelance@gmail.com">davidatfreelance@gmail.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></div><div class="connect"><h2 class="cat-header-sidebar">Connect with ReadWrite</h2> <a class="expanded button facebook" href="https://www.facebook.com/ReadWrite" target="_blank">Like Us on Facebook</a> <a class="expanded button twitter" href="https://twitter.com/RWW" target="_blank">Follow Us on Twitter</a></div><div class="banner-300"></div><div class="hot"><article id="post-99091" class="post-99091 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices tag-bluetooth tag-eero tag-featured tag-google-204 tag-internet-of-things tag-iot tag-mesh-network tag-samsung tag-top tag-zigbee wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="https://readwrite.com/2017/08/09/iot-welcomes-bluetooth-mesh-dl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock-610127984-2-e1502341746271.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/08/09/iot-welcomes-bluetooth-mesh-dl1/" class="entry-title">How IoT could benefit from Bluetooth&#8217;s new mesh specs</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/skip-ashton/" class="fn" rel="author" > <span itemprop="name">Skip Ashton</span> </a> <time datetime="2017-08-09" class="date entry-date published updated">August 9, 2017</time> <a class="hide email" href="mailto:trevor+ashton@readwrite.com">trevor+ashton@readwrite.com</a> <a class="hide url" href=""></a> <span class="hide role">VP of Software, Silicon Labs</span></div></header></article><article id="post-99115" class="post-99115 post type-post status-publish format-standard has-post-thumbnail hentry category-fintech tag-atm tag-bitcoin tag-fintech tag-ukraine wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/fintech/">Fintech</a> <a href="https://readwrite.com/2017/08/09/ukrainian-bitcoin-atms-fl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock-530784249-e1502340835650.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/08/09/ukrainian-bitcoin-atms-fl1/" class="entry-title">Ukrainian goes with Bitcoin ATMs to bypass banking system</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/adrien-henni/" class="fn" rel="author" > <span itemprop="name">Adrien Henni</span> </a> <time datetime="2017-08-09" class="date entry-date published updated">August 9, 2017</time> <a class="hide email" href="mailto:editor@ewdn.com">editor@ewdn.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-99106" class="post-99106 post type-post status-publish format-standard has-post-thumbnail hentry category-fund category-transport tag-apple tag-autonomous tag-detroit tag-driverless tag-foxconn tag-iphone tag-manufacturing tag-michigan tag-self-driving wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/fund/">Fund</a> <a href="https://readwrite.com/2017/08/09/foxconn-self-driving-michigan-tl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock_80016385_SMALL-e1475283700687.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/08/09/foxconn-self-driving-michigan-tl1/" class="entry-title">Foxconn to open self-driving facility in Michigan</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/davidcurry/" class="fn" rel="author" > <span itemprop="name">David Curry</span> </a> <time datetime="2017-08-09" class="date entry-date published updated">August 9, 2017</time> <a class="hide email" href="mailto:davidatfreelance@gmail.com">davidatfreelance@gmail.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-99074" class="post-99074 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-smart-cities tag-cybersecurity tag-ddos tag-featured tag-hacking tag-internet-of-things tag-iot tag-top tag-trending tag-washington wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="https://readwrite.com/2017/08/08/government-cybersecurity-iot-dl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/iStock-510269559.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/08/08/government-cybersecurity-iot-dl1/" class="entry-title">Is the government worried about smart coffee pots taking down the West Wing?</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/danielle-jackson/" class="fn" rel="author" > <span itemprop="name">Danielle Jackson</span> </a> <time datetime="2017-08-08" class="date entry-date published updated">August 8, 2017</time> <a class="hide email" href="mailto:trevor+jackson@readwrite.com">trevor+jackson@readwrite.com</a> <a class="hide url" href=""></a> <span class="hide role">Chief Information Security Officer, SecureAuth</span></div></header></article><article id="post-99090" class="post-99090 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices tag-amazon tag-concept tag-delivery tag-drone tag-future tag-patent tag-trending wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="https://readwrite.com/2017/08/08/amazons-drone-patent-3/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/Screen-Shot-2017-08-07-at-22.33.23-e1502141878358.png')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/08/08/amazons-drone-patent-3/" class="entry-title">Amazon’s latest wacky idea: mobile drone stations on trains, boats, and vans</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/davidcurry/" class="fn" rel="author" > <span itemprop="name">David Curry</span> </a> <time datetime="2017-08-08" class="date entry-date published updated">August 8, 2017</time> <a class="hide email" href="mailto:davidatfreelance@gmail.com">davidatfreelance@gmail.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-99057" class="post-99057 post type-post status-publish format-standard has-post-thumbnail hentry category-ai category-transport tag-ai tag-driveless-cars tag-featured tag-internet-of-things tag-iot tag-self-driving tag-tech-careers tag-top tag-trending tag-uber tag-waymo wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/ai/">AI</a> <a href="https://readwrite.com/2017/08/08/pros-and-cons-of-being-a-self-driving-car-engineer-tl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/google-artificial-intelligence-first-non-human-driver_dezeen_1568_1-e1502246696992.jpg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/08/08/pros-and-cons-of-being-a-self-driving-car-engineer-tl1/" class="entry-title">What are the pros and cons of being a self-driving car engineer?</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/damien-wolf/" class="fn" rel="author" > <span itemprop="name">Damien Wolf</span> </a> <time datetime="2017-08-08" class="date entry-date published updated">August 8, 2017</time> <a class="hide email" href="mailto:damian.l.wolf@gmail.com">damian.l.wolf@gmail.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><article id="post-99107" class="post-99107 post type-post status-publish format-standard has-post-thumbnail hentry category-connected-devices category-smart-cities tag-cat-m1 tag-iot tag-mobile tag-nb-iot tag-sigfox tag-singapore tag-singtel tag-trending wp-sticky" role="article"><section class="featured-image" itemprop="articleBody"> <a class="tiny button grid-last" href="https://readwrite.com/category/connected-devices/">Connected Devices</a> <a href="https://readwrite.com/2017/08/08/singtel-iot-network-cl1/"><header id="featured-hero-sidebar" role="banner" style="background-image: url('https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/singtel-e1502245354700.jpeg')" ></header></a></section><header class="article-header"><h3 class="title"><a href="https://readwrite.com/2017/08/08/singtel-iot-network-cl1/" class="entry-title">Singtel to launch IoT network across Singapore by this fall</a></h3><div class="byline author vcard author_name" itemprop="author" itemscope itemtype="http://schema.org/Person"> <a href="https://readwrite.com/author/davidcurry/" class="fn" rel="author" > <span itemprop="name">David Curry</span> </a> <time datetime="2017-08-08" class="date entry-date published updated">August 8, 2017</time> <a class="hide email" href="mailto:davidatfreelance@gmail.com">davidatfreelance@gmail.com</a> <a class="hide url" href=""></a> <span class="hide role">Contributing Writer</span></div></header></article><div class="banner-300"></div></div></div></div></div><div class="single-loop-archive-grid-ajax"></div></div><footer class="footer" role="contentinfo"><div id="inner-footer" class="row"><div class="large-12 medium-12 columns"><nav role="navigation"><div class="row"><div class="large-2 medium-3 columns"> <a href="https://readwrite.com"><img src="https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/images/logo.png" /></a></div><div class="large-10 medium-9 columns"><ul id="menu-footer-nav-1" class="menu menu--footer-top"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92704"><a href="https://readwrite.com/about/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92706"><a href="https://readwrite.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92705"><a href="https://readwrite.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92707"><a href="https://readwrite.com/events/">Events</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92860"><a href="https://readwrite.com/subscribe/">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92708"><a href="https://readwrite.com/privacy/">Privacy</a></li></ul><ul id="menu-footer-categories" class="menu menu--footer-bottom"><li id="menu-item-6154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6154"><a href="https://readwrite.com/category/transport/">Transport</a></li><li id="menu-item-6148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6148"><a href="https://readwrite.com/category/smart-cities/">Smart Cities</a></li><li id="menu-item-6150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6150"><a href="https://readwrite.com/category/connected-devices/">Connected Devices</a></li><li id="menu-item-6151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6151"><a href="https://readwrite.com/category/health/">Health</a></li><li id="menu-item-92858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92858"><a href="https://readwrite.com/category/fintech/">Fintech</a></li><li id="menu-item-92859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92859"><a href="https://readwrite.com/category/industrial/">Industrial</a></li></ul></div></div><p class="source-org copyright">&copy; 2017 ReadWrite</p></nav></div></div></footer></div></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=192187591145688&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <script>var advads_tracking_ads = [];</script><link rel='stylesheet' id='dashicons-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.5.7' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/thickbox/thickbox.css?ver=4.5.7' type='text/css' media='all' /> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/uploads/706/25/public/assets/js/497.js?ver=1.3.1.2'></script> <script type='text/javascript'>var malinkySettings = {"1":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-cat","post_wrapper":".archive-grid","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""},"2":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-sidebar-cat","post_wrapper":".post","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""},"3":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-home-new","post_wrapper":".post","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":"ga('send', 'pageview', location.pathname);"},"4":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-home-engagement","post_wrapper":".columns","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""},"5":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-home-trending","post_wrapper":".columns","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""},"6":{"theme_defaults":"Twenty Fifteen","posts_wrapper":".pagination-search","post_wrapper":".archive-grid","pagination_wrapper":".navigation","next_page_selector":".navigation a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/readwrite.com\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""}};</script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/plugins/malinky-ajax-pagination/js/main.js'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/vendor/what-input/what-input.min.js?ver=4.5.7'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/js/foundation.min.js?ver=6.0'></script> <script type='text/javascript'>var ReadWriteLocalizeScript = {"ajaxurl":"https:\/\/readwrite.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-content/themes/readwrite/assets/js/scripts.min.js?ver=4.2.13'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script> <script type='text/javascript'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/readwrite.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='https://15809-presscdn-0-93-pagely.netdna-ssl.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {advanced_ads_pro.process_passive_cb();});</script> </body></html>